基督为谁而死：目录

序言
1：问题的提出
2：一件事由谁来做
3：圣父——我们救恩的实施者
4：圣子——我们救恩的实施者
5：圣灵——我们救恩的实施者
6：基督的作为是用来获得我们救恩的途径
7：基督献上和代求是成就我们救赎的唯一途径
8：界定主次目的
9：基督的死使谁得益处
10：基督之死的目的是什么
11：基督的死是使救恩成为可能还是肯定
12：基督为之而死的每个人必定实际得救的原因
13：基于新约性质的两个论据
14：基于圣经关于救恩描述的三个论据
15：基于基督作为性质的两个论据
16：基于圣洁和信心性质的三个论据
17：基于“救赎”一词含义的一个论据
18：基于“和好”一词含义的一个论据
19：基于“满足”一词含义的一个论据
20：基于基督之死价值的两个论据
21：从圣经一些特别经文中总结出的一般论据
22：对普世救赎论通常四个一般理由的答复
23：关于那些运用“世界（人）”一词经文的初步解释
24：约翰福音3：16的详细研究
25：约翰一书2：1，2的详细研究
26：圣经六处经文的简要释义
27：经文的解释
28：那些看来表明基督为之而死的人还能灭亡的经文释义
29： 揭露一些错误的推论

喜欢浪漫的人 QQ：304052176

╋ 圣哉.荣耀归主 ╋ 群号：9196424

╋ 感谢主.赞美主 ╋ 群号：12835249

                                                      2010-04-26　制作

创建时间：2009-11-13

Power by Softscape HTML Builder 3


序言

    序言

    摘自巴克博士对约翰·欧文《基督为谁而死》一书所作的序。

    《基督为谁而死》是一部论战性作品，其写作目的之一是为了表明普世救赎论既不符合圣经也有损于福音。因此，有许多人大概不会喜欢它。有人认为没有必要强调教义的准确性，也没有必要参与神学方面的争辩（他们说这些争辩将会揭露出存在于福音派[1] 之间的纷争），这些人或许会对本书的再次问世表示遗憾。一些人或许会认为欧文论述的内容是如此的震撼人心，以致他们干脆不去读他的书；这样的态度只表明我们对事物的偏见和对自己神学观点的骄傲。但我希望本书再版之后，会有抱着不同于以上这些态度的读者来读它。有迹象表明，今天人们对圣经中神学的兴趣出现新的高涨﹕重新审视传统，探究圣经，彻底思考信仰。欧文的作品所提供的正切合那些拥有这种意愿的人，相信它将帮助我们福音派基督教去完成最迫切的任务之一——恢复福音的本来面目。

    最后这句话或许会让一些人难以接受，但它是有事实根据的。

    毫无疑问，如今福音派的信仰处于迷茫和无定见的状态。在诸如传福音的实践、圣洁的教导、地方教会生命的造就、牧者对羊群的带领以及教会管教的实施等方面，存在着对现状广泛的不满，而且对其前景也同样存在着普遍疑惑。造成这种现象的因素很多，十分复杂；但是，只要我们深究其根源，就会发现这些困惑最终归因于我们已失丧了对符合圣经的福音真义的理解。在不知不觉中，我们在过去的世纪中已用某种貌似福音的东西代替了真福音。由此我们就遇到了问题；因为这种福音的替代品显示不出真福音在过去的年月里所显示出来的强大感召力。新福音明显没有产生深层的敬畏、深痛的悔改、深切的谦卑、敬拜的心灵和对教会的关怀。为什么呢？我们认为原因在于其本身的性质和内容，它不能让人在思想上以神为中心，在心灵上敬畏神，因为它主要的目的并不是这方面；从某种角度来看，它与真福音的区别在于它过分关注对人“有帮助”——给人带去平安、安慰、快乐、满足——而极少关心去荣耀神。真福音对人也是“有帮助”的——事实上，它在这方面比新福音有过之而无不及——顺便说一句，它首要关心的总是荣耀神。过去，它在本质上总是宣告神拥有施怜悯和审判人的主权，号召人们去俯伏敬拜全能的主；人们无论是在生活还是恩典方面都要靠祂得一切益处，无论涉及哪方面的内容，它所围绕的中心都是神，这是一点也不含糊的。但就新福音来说，它所关注的中心是人。所以我们可以这样说，真福音是敬虔的，而新福音却不这样；真福音的主要目的是教导人们敬拜神，而新福音所关注的只局限于使他们感觉更好；真福音的主题是神和祂对人的旨意，而新福音的主旋律是人以及神对人的帮助。两者间的区别是十分巨大的。新福音把真福音的整个观点和重心都改变了。

    这种改变导致福音内容的改变，因为新福音为了满足对人“有帮助”的要求，它事实上已经重新铸就了圣经所启示的信息；其结果是，圣经的一些主题——如人天生无能相信、神凭自己旨意的拣选是救恩的最终起因、基督特别只为祂的羊死——就不被传讲了。按照新福音的理解，这些教义并不对人“有帮助”；它们会使罪人产生绝望，因为它们说罪人无法凭自己的能力信基督而得救（这种绝望有益的可能性不被考虑；相反，其有益的不可能性却被当作是理所当然的，因为它有损于我们的自尊心）。然而，忽略这些教义的结果是，现在人们只传讲圣经福音的一个部分，仿佛这个部分就是完整的福音一样；冒充完整福音的不完全真理就成了与真理相对立的谎言。因此，现在的基督徒就以这样的方式去向人们传福音，仿佛人们都有能力在任何时候来接受基督；我们以这样的方式来谈论基督的救赎之工，仿佛祂的死只是为了使我们有这样的可能，即借着信来救自己；我们以这样的方式来谈论神的爱，仿佛它只是一种会普遍接纳悔改信靠之人的意愿；而且我们把父和子描绘成不是出于主权主动吸引罪人归向祂们自己，而是虚弱无力地静静站在“我们的心门之外”等我们让祂们进入。不可否认，这就是我们如今传道的方式；或许这正是我们真正相信的。但需要强调的是，这种歪曲的不完全真理，绝不是符合圣经的福音。当我们以这样的方式传道时，圣经就会见证我们的不是；这种传道已几乎成为我们的标准模式的事实只表明一点，即我们重新审视这事是极为迫切的。因此，恢复符合圣经的福音，使我们的传道和实践与其保持一致，已成为我们目前最紧迫的需要。正是在这一点上，欧文关于救赎的论述能够给予我们极大的帮助。

    写作本书的目的

    请容我解释我写作本书的目的。我是最不愿参与到争论中去的人！但圣经说，我们必须“为从前一次交付圣徒的真道，竭力地争辩”。近几年来，常常有人请教我关于本书的主题思想，我也听说我国各个地方都在讨论这些内容。因此我确信有必要写这样的一本书。我宁愿这项工作由别人来完成；但我感到，由我来做这项工作总比没有人来做要好！

    我并不是说我是写这样一本书的最佳人选（其它人在这个题目上已经写出了良好的作品），但我注意到他们仅限于讨论这争论的一些观点；我认为，不仅限于去谈基督借着祂的死没有作什么，而且也充分解释祂作了些什么，这会更好一些。

    我已花了七年的时间来研究这一主题，不单研读圣经，也参看其它所有有关的书籍。因此，我建议你仔细阅读我的书。如果有人想反驳本书某些观点，他们将得到我的允许去享有他们想象中的成功。但如果你认真地学习整本书，那么我想你必定会被它所折服。

    虽然我是主最不配的仆人，但我还是希望本书能使那些寻求认识这些真理的人满足，使那些在这些真理上软弱的人得力量，而且最重要的是，使主因本书而得荣耀。

    约翰?欧文

    1648年

    本书的内容

    圣经说耶稣基督的死是为了救赎人脱离罪而付的代价。从某种意义上来说，这是正确的；但这里存在着一个问题！基督的死是救赎所有的人脱离他们的罪还是仅救赎一部分人脱离他们的罪？在这个问题上，基督徒的观点存在着分歧；一些人这样说，一些人那样说。那么，圣经是怎样说的呢？这正是我们需要论述的。
    如果我们说基督是为每个人死，那么我们就不能同时说祂只为那些神所拣选的人而死。换言之，如果基督为每个人死，神就没有必要拣选一些特定的人。另一方面，如果我们说，神的确拣选了一些特定的人（正如圣经所教导的那样）；那么，说基督为每个人死就站不住脚了，难道不是这样吗？

    如果我们说基督的死是为所有人所付的赎价，那么以下两点必有其一是正确的：

    1、所有人都必定有能力接受或拒绝那救赎；

    2、所有人都必定实际地被基督所救赎，无论他们知道这事与否。

    假如以上的两点有一个是正确的话，基督为所有人死才可能是实际的。但第一点否认了圣经关于人无助地死在罪中并且自己无力来就基督的教导。第二点则否认了圣经关于有些人永远失丧的教导。显然，基督为所有人死的说法存在着巨大的困难。

    那么，为什么有些人说基督是为每个人而死呢？这里有五种可能性：

    1、说基督为每个人死，这看起来会使神更加具有“吸引力”。

    2、说神同等地爱所有的人，这看起来会使祂的爱“更伟大”。

    3、说基督的死是为每个人所付的赎价，这看起来会使祂的死更具有“价值”。

    4、圣经使用了“所有人”和“世人”这样的词，这些词看起来应该指的是“每个人”。

    5、虽然一些人不愿改变自己不虔不敬的生活方式，但他们会十分愿意说基督为每个人死，这样他们就能够被算入其内！

    在本书中，我们将察看为何这五个理由都是错误的，以及圣经在耶稣基督死的目的方面教导了什么。


1：问题的提出

第1章　 问题的提出

    基督曾亲自告诉我们祂降世的目的。祂说：“人子来，为要寻找拯救失丧的人” （路加福音19:10）。在另一个场合祂说，人子来“要舍命，作多人的赎价”（马可福音10:45）。

    使徒保罗也清楚地陈述了基督降世的目的：“基督照我们父神的旨意，为我们的罪舍己，要救我们脱离这罪恶的世代”（加拉太书1:4）。“基督耶稣降世，为要拯救罪人”（提摩太前书1:15）。“祂为我们舍了自己，要赎我们脱离一切罪恶，又洁净我们，特作自己的子民，热心为善”（提多书2:14）。

    从这些经文我们可以十分清楚地看出，基督死的目的是：

    拯救人脱离罪，

    解救人脱离这邪恶的世代，

    使人洁净与圣洁，

    让人成为行善的人。

    其它的经文解释了耶稣基督因祂的死实际地作了些什么。我们能够注意到五个方面：

    1、人们借此得与神相和（罗马书5:1）。

    2、人们借此得蒙饶恕和称义（罗马书3:24）。

    3、人们借此得以清洁和圣洁（希伯来书9:14）。

    4、人们借此得神儿子的名分（加拉太书4:4,5）。

    5、人们借此得享荣耀和永生（希伯来书9:15）。

    以上这些证据表明，圣经的教导是十分清楚的﹕基督死的目的是要使人在今生得蒙赦免和将来得荣耀（并且事情的确是如此）。因此，假如基督是为所有人而死，那么以下两点必有其一是正确的：

    1、所有人现在都得以脱离罪和蒙饶恕，将来也会得荣耀。

    2、基督在实现祂目的这事上失败了。

    通过日常经验我们知道，第一点是不正确的；而第二点（基督失败了）是对神的亵渎。

    为了避免因接受以上两种观点所导致的困难，那些认为基督为所有人死的人说，神的目的不是要所有人得到祂死所带来的益处。他们说这些益处只赐给那些对基督生发信心的人，而且这种信心是一些人靠自己而拥有的，使他们与其它人不同。在我看来，这种论调更加贬低了基督因祂的死而实际获得的一切，因此，我要显明圣经所教导的与此截然不同，以此来反驳它。


2：一件事由谁来做

第2章　 一件事由谁来做、怎样做和做的结果

    在本书中，有三个词经常被使用，先简要地介绍一下它们是有益的。当任何一种行动发生时，就存在着实施者（谁做）；存在着所采用的途径（怎样做）；存在着期待实现的目的（做的目的或最后结果）。

    我们按照我们做一件事情为的是什么（目的）来选择我们去做这事的途径。因此我们能够说，目的是选择途径的原因（根据），选择了正确的途径，目的的实现就是肯定的。因此我们能够说，途径是实现目的的原因（根据）。非常清楚，如果计划去做某事的实施者选择了做这事的正确途径，那么他就不会失败！

    我们可以把这些原理应用到本书的讨论中去。我们首先要看，计划救赎我们的是谁。然后我们要看用来救赎我们的途径是什么。最后（在第二部分），我们要看采用这途径所导致的结果。

    根据圣经，我们救恩的实施者是三位一体的神。所有其它都只是祂手中的器皿（使徒行传4:28）。让我们进一步学习这点……


3：圣父——我们救恩的实施者

第3章　 圣父——我们救恩的实施者

    对于圣父如何是我们救恩的实施者这一问题，我们的回答是，在于两个方面：差遣子受死的是父，因我们的罪而惩罚基督的是父。我可以进一步考察这两个方面。

    1、从圣经的许多经文中我们清楚看到，父差遣子进入世界。例如：“及至时候满足，神就差遣祂的儿子，为女子所生，且生在律法以下，要把律法以下的人赎出来，叫我们得着儿子的名分”（加拉太书4:4,5）。对子的差遣在三个方面涉及到父神的参与：

    i. 祂心中一直存有这原本的目的（彼得前书1:20）。

    ii. 祂赐子被差遣去作工所需要的一切能力（约翰福音3:34,35）。（作为神的儿子，祂已拥有完全的神性；但作为人子，祂必须被赋予所需要的恩赐。）

    iii. 祂应许祂的儿子为获得事工上的成功所需要的一切帮助（使徒行传4:10,11）。

    2、从圣经的许多经文中我们清楚看到，父因我们的罪而惩罚耶稣基督。例如：“神使那无罪的，替我们成为罪，好叫我们在祂里面成为神的义”（哥林多后书5:21）。我们可以这样说，基督替我们受苦和受死。如果情形如此，那么，基督替那些为自己的罪而将受苦的人而受苦，这说法难道不奇怪吗？

    我们可以这样来看这事：基督在以下三种情况之一下受苦：

    i.为所有人所有的罪，

    ii.或为一些人所有的罪，

    iii.或为所有人的一些罪。

    假如最后一种情况为真，那所有人还有一些罪在自己的身上，因此没有任何人能够得救赎。

    假如第一种情况为真，那为什么不是所有人都从罪得释放？你或许会说，这是因为他们的不信。但我要问，不信是一种罪吗？如果不是，那为什么人要因它而受罚？如果是一种罪，那么它肯定属于基督为之而死的罪。因此第一种情况不可能为真！

    所以，惟一的可能显然是基督只为一些人（神的选民）担负所有的罪。我相信这正是圣经所教导的。

    （本书第四部分将讨论圣经运用了诸如“世人”和“普天下人”这些词的段落。）


4：圣子——我们救恩的实施者

第4章　圣子——我们救恩的实施者

    由于圣子甘愿按父神的计划去行，我们就能够说祂也是我们救恩的实施者。耶稣说道：“我的食物就是遵行差我来者的旨意，作成祂的工”（约翰福音4:34）。基督甘愿作我们救恩的实施者表现在三个方面：

    1、祂甘愿放弃祂神性的荣耀，成为人的样式。“儿女既同有血肉之体，祂也照样亲自成了血肉之体，特要借着死败坏那掌死权的，就是魔鬼”（希伯来书2:14）。请注意这里说的是，祂之所以这样，不是因为全人类都是血肉之体，而是由于“神所给祂的儿女”（希伯来书2:13）是人。祂甘愿成为人只与那些儿女相关，而不是与全人类相关。

    2、祂甘愿献上自己。的确在许多事上，祂都是被动地去忍受的。但祂也的确主动和甘愿让自己去经受那些磨难。若没有这样的心甘情愿，那么祂所受的磨难就没有任何价值。因此祂说：“我父爱我，因我将命舍去……没有人夺我的命去，是我自己舍的”（约翰福音10:17,18）。

    3、祂目前为祂儿女的祷告表明祂甘愿作他们救恩的实施者。基督现已进入了天上的圣所（希伯来书9:11,12），祂在那里所作的是代求（祷告）。请注意，祂并不是为世人祷告（约翰福音17:9），而是为那些祂为之而死的人祷告（罗马书8:34）。祂祷告，无论祂在哪里，都使那些父所赐给祂的人也同在那里，叫他们看到祂的荣耀（约翰福音17:24）。所以，问题十分清楚，祂不可能为所有人而死！


5：圣灵——我们救恩的实施者

  第5章　圣灵——我们救恩的实施者

    圣经说到圣灵在三个方面与父和子同工救赎我们。这些方面表明祂也是我们救恩的实施者。

    1、当子成为人时，祂的身体是由圣灵在马利亚的肚腹中孕育的。“耶稣基督降生的事，记在下面：祂的母亲马利亚已经许配了约瑟，还没有迎娶，马利亚就从圣灵怀了孕”（马太福音1:18）。

    2、圣经说到当子献自己为祭时，祂是借着圣灵这样作的。“何况基督借着永远的灵，将自己无瑕无疵献给神，祂的血岂不更能洗净你们的心，除去你们的死行，使你们事奉那永生神吗？”（希伯来书9:14）。由此我们可以清楚看出，从某种意义上来说，圣灵是使子献自己为祭成为可能的器皿。

    3、圣经在几处地方清楚表明，使基督从死里复活的工是由圣灵来作的。“按圣善的灵说，基督因从死里复活，以大能显明是神的儿子。”（罗马书1:4）。

    显然，圣灵参与父和子救赎我们的事工。

    我们已看到，三位一体的每一位都可称为我们救恩的实施者。然而，我们不可忘记，虽然因我们学习的目的而区分了每一位的事工，但事实上我们的救恩并不出于三位实施者，而是只出于一位，因为神只有一位；记住这点是重要的。所以我们说，三一神是我们救恩的实施者。


6：基督的作为是用来获得我们救恩的途径

  第6章　 基督的作为是用来获得我们救恩的途径

    正如我们在第二章中所说的那样，一件事情的实施者会采用某种途径去达到他所期待的目标。在救赎我们的实际事工中，基督已完成了两件事。（我在这里所考虑的并不是使我们得救的永远计划，而只是在历史上对这计划的实施。）基督的这两个历史性作为是：

    1、祂过去将自己献上，

    2、祂现在为我们代求。

    基督将自己献上包括祂甘愿忍受与祂降世受苦和受死的一切：舍去祂自己的荣耀，由童贞女怀孕生出；祂一生对父旨意谦卑顺服的行为；最后，祂死在十字架上。

    基督为我们代求包括祂的复活和升高，因为这些是祂代求的基础；若没有它们，就不可能有祂的代求。

    我们将在下一章中更为详细地考察这两件事，但现在我要作几点说明：这两个行为都具有相同的目的。献上和代求都是为了“领许多的儿子进荣耀里去”（希伯来书2:10）。这两个行为的目的都是为了使同一群人得益处；祂为那些祂为之而死的人祷告（约翰福音17:9）。我们知道，祂的代求定会成就——祂曾说，“我也知道祢常听我”（约翰福音11:42）。因此，所得出的结论是，所有祂为之而死的人必定会领受到因这死所获得的一切益处。这清楚地反驳了基督为所有人死的教导。


7：基督献上和代求是成就我们救赎的唯一途径

  第7章　 基督献上和代求是成就我们救赎的唯一途径

    注意圣经怎样把基督的献上和代求联系在一起是十分重要的。例如：

    基督称那些祂担当其罪孽的人为义（以赛亚书53:11）。

    基督为那些祂担当其罪的人代求（以赛亚书53:12）。

    基督从死里复活，为要称那些祂为之而死的人为义（罗马书4:25）。

    基督为神的选民而死，现在为他们代求（罗马书8:33,34）。

    从这里我们清楚看到，基督不可能为所有的人死；因为这样的话，所有的人都称义了——但事实显然不是这样。

    献祭和代求都是要祭司来履行的职责。无论他在哪方面失败，他都不够资格作他民忠心的祭司。圣经说，耶稣基督既为我们作挽回祭（献祭），又作我们的中保（代求者）（约翰一书2:1,2）；祂既献上自己的血（希伯来书9:11-14），又替我们祈求（希伯来书7:25）。由于祂是一位忠心的祭司，祂必完美地履行这两种职责。既然父常常应允祂的祷告，祂就不可能为所有人祷告，因为并非所有人都得救。从这里我们也可清楚看到，祂并非为所有人死。

    我们也不应忘记基督现在为我们代求的方式。圣经说这是借着祂在天上显示自己的血（希伯来书9:11,12,24）。换句话说，祂是借着向父显示自己的受难而为我们代求的。所以，受难和代求这两个行动都必定关联着同一些人，要不然若说代求以受难作基础就站不住脚。

    在约翰福音十七章的祷告中，基督把祂的死和代求联系在一起，作为我们得蒙救赎的惟一途径。在祂的祷告中，祂提到自己将舍命，为父赐给祂的人祈求。如果这两件事是基督亲自联系在一起的，我们就最好不要将其分开。它们谁离了谁都不行，正如保罗所说“基督若没有复活（因此现在没有在为我们代求），你们的信便是徒然；你们仍在罪里”（哥林多前书15:17）。

    所以，如果我们把基督的死和祂的代求分开，我们就没有得救的确据。如果基督现在不为我代求，那么说祂过去为我而死有什么益处呢？只有祂现在称我们为义，我们才有脱离因我们的罪遭定罪的保障。如果基督不为我祈求，我仍遭定罪。因此十分清楚，祂为之而代求的人必定是那些祂为之而死的人——所以祂不可能为所有的人死！


8：界定主次目的

  第8章　界定主次目的

    在第一部分第二章中我们看过，做一件事情的方法决定着这件事情的结果。为了确保能够得到你所希望实现的结果，你就必须采用正确的途径；正确地做一件事能保证目标的实现。圣经明确地说，神（圣父、圣子和圣灵）计划救赎男男女女。基督的作为是借以实现这目的的途径。由于神行事的方式总是正确的，因此我们必须这样说，所有实际上被救赎的人都是神计划救赎的。若不是这样，神就没能实现祂的目标。

    可以说，基督的死有两个目的，一个是主要目的，一个是次要目的。基督死的主要目的是荣耀神。在神所行的每样事中，祂首要的目的是彰显祂自己的荣耀。万事万物存在的主要目的就是永永远远彰显神的荣耀（以弗所书1:12；腓立比书2:11；罗马书11:36）。但基督的死也有着一个次要的目的，就是拯救男男女女脱离他们的罪，把他们带向神。所以我现在向你表明，基督的死为每个祂为之而死的人已经赎买了使他们享有这救恩的一切。


9：基督的死使谁得益处

第9章　 基督的死使谁得益处

    我们需要明确，谁实际地从基督的死那里得益处。有三种可能性：

    a. 有益于父神，

    b.　　有益于祂自己，

    c.　　有益于我们。

    请记住，我在这里说的是基督之死的次要目的；就这个意义来说，我们能够证明，基督的死不是为了父神得益处。

    有时人们会争辩说，基督的死是为了让神饶恕罪人成为可能。这是在暗示，基督之死的次要目的是为了使父得益处；仿佛若不这样神就没有能力饶恕我们。这样的看法既愚蠢又错误，其理由如下：

    1、这意味着基督的死是为了使父神摆脱阻止祂计划所作之事（即饶恕罪人）的障碍。但圣经到处都在清楚地讲，基督之所以死是为救我们脱离罪。

    2、这意味着没有人可能实际地被从罪中救出来。假如基督只获得了父饶恕罪人的自由，那么父可能会用也可能不用那自由！因此基督的死仍可能没有实际地为我们获得救恩。但圣经清楚地说，基督的确是来拯救失丧的人。

    接下来，我们能肯定地证明，基督的死不是为了使祂自己得益处。

    1、由于基督是神，祂已经拥有祂所拥有的一切荣耀和权力。因此，在临近结束祂在世的生命时，祂所求的只是祂从前所拥有的荣耀（约翰福音17:5）。祂不需要为了使自己得到任何新的益处而死。

    2、有时人们会说，基督借着死赢得了对万有的审判权。但假如祂的死是为了获得定一些人罪的权柄，那么祂就不能以死来拯救他们！即使我们接受这种观点，我们也不能用它来证明基督为所有人死的说法。

    因此我们可以下结论说，基督的死必定包含有使我们得益处这目的。基督的死并不是为了提供父神拯救罪人的机会，使拯救罪人的事成为可能，也不是为了使祂自己获得某种新的益处。所以，基督的死实际上是为了获得祂与父共同计划应许的一切有益之事，为的是使那些祂为之而死的人得益处。这样，祂只为那些实际领受这些益处的人而死。下面我们要看看所说的这些有益之事究竟是什么。


10：基督之死的目的是什么

第10章　 基督之死的目的是什么

    我们曾简单地提到圣经关于基督为什么而死的教导（第一部分第一章）。我们既已大概地探究了整个主题内容，我们就必须进一步来考察圣经对于基督之死目的的有关论述。我要考察三组经文。

    首先，圣经有些地方说到神借着基督的死而计划行的事。虽然有许多经文涉及这方面，我只挑选八处经文来考察。

    1、“人子来，为要寻找拯救失丧的人”(路加福音19:10)。

    十分明确，神计划借着基督的死而实际地拯救失丧的罪人。

    2、“她将要生一个儿子，你要给祂起名叫耶稣，因祂要将自己的百姓从罪恶里救出来”(马太福音1:21)。

    耶稣基督已成就了为拯救罪人所必须的一切。

    3、“‘基督耶稣降世，为要拯救罪人。’这话是可信的，是十分可佩服的……”(提摩太前书1:15)。

    这节经文反驳了认为基督来仅只是使对罪人的救恩成为可能的观点，强调祂来是实际地拯救他们。

    4、“儿女既同有血肉之体，祂也照样亲自成了血肉之体，特要借着死败坏那掌死权的，就是魔鬼，并要释放那些一生因怕死而为奴仆的人”(希伯来书2:14,15)。

    还有什么比这更清楚？基督来是要实际地拯救罪人。

    5、“基督为教会舍命……把教会洗净，成为圣洁，可以献给自己，作个荣耀的教会……”(以弗所书5:25-27)。

    我认为不可能有谁比圣灵在这段经文中说得更清楚了；基督的死是为了使教会洁净、圣洁和得荣耀。

    6、“我自己分别为圣，叫他们也……成圣”(约翰福音17:19)。

    当然，我们肯定能听到救主亲自说祂死的目的。祂死是为了使一些人（不是全世界的人，因祂没有为此祷告——第9节）真正得以分别为圣（或成为圣洁）。

    7、“祂为我们的罪舍己，要救我们……”(加拉太书1:4)。

    在此，圣经又一次陈述了基督死的目的，就是要实际地拯救我们。

    8、“神使那无罪的替我们成为罪，好叫我们在祂里面成为神的义”(哥林多后书5:21)。

    我们在此看到基督来是要让罪人可以成为神的义。

    从以上这些经文中我们清楚看到，基督的死是为了拯救、救赎那些祂为之而死的人，并使他们分别为圣和成为神的义。我要问，所有的人都被拯救、救赎、被分别为圣和得成为神的义吗？还是基督不能实现祂的目的？基督是为所有的人死，还是只为那些实际被拯救和得以成为神的义的人死？你自己判断吧！

    其次，有一些经文不但说到基督之死的目的，还说到借着祂的死实际获得什么。我在此挑选了六段经文：

    1、“用自己的血……成了永远赎罪的事……岂不更能洗净你们的良心，除去你们的死行”(希伯来书9:12,14)。

    这里提到基督之死所带来的两个直接结果——永远赎罪的事和洁净了的良心。所有拥有这两样的就是基督为之而死的人。

    2、“祂是神荣耀所发的光辉，是神本体的真象，常用祂权能的命令托住万有；祂洗净了人的罪，就坐在高天至大者的右边”(希伯来书1:3)。

    因此存在着一种属灵的洁净，是为那些基督为之而死的人获得的。

    3、“祂亲身担当了我们的罪”(彼得前书2:24)。

    这里所说的是基督的作为——祂在十字架上担当了我们的罪。

    4、“……神如今……叫你们与自己和好……”(歌罗西书1:21,22)。

    因此，在那些基督为之而死的人与父神之间，一种真实和平的状态就被获得了。

    5、“他们唱新歌，说：‘祢配拿书卷，配揭开七印；因为祢曾被杀，用自己的血从各族、各方、各民、各国中买了人来，叫他们归于神，又叫他们成为国民，作祭司，归于神，在地上执掌王权’”(启示录5:9,10)。

    十分清楚，这里指的不是所有的人，而是指基督为之而死的那些人。

    6、“我又赐给他们永生……”(约翰福音10:28)。

    基督亲自解释说，永生是赐给“祂的羊”（第27节）。信徒所享有的属灵生命是借着基督为他们死而获得的。

    从以上六处经文（还有许多可以采用）我们看到：果基督的死实际地获得了对人的救赎、清洁、洗净、担当人的罪、使人与神相和、使人得永生和让人作天国的国民，那么祂就必定只为那些的确得到这些的人而死。并非所有人都拥有这些，这是非常清楚的事！所以，基督死的目的不可能是为了拯救所有人。

    再次，也有一些经文描述了那些基督为之而死的人。他们常被说成“许多人”，“多人”，“许多的儿子”……参看以赛亚书53:11；马可福音10:45；希伯来书2:10。但这些许多人在别的地方被说成：

    基督的羊....................　 约翰福音10:15

    神的子民....................　 约翰福音11:52

    神赐给基督的儿女......　 约翰福音17:11；希伯来书2:13

    神所拣选的人.............　 罗马书8:33

    神预先所知道的百姓..　罗马书11:2

    神的教会....................　 使徒行传20:28

    那些基督担当其罪的人　希伯来书9:28

    以上所描述的当然不是指所有的人。所以，你可以看到基督之死的目的，正如圣经所述，绝不可能是为了拯救每个人。


11：基督的死是使救恩成为可能还是肯定

第11章　 基督的死是使救恩成为可能还是肯定

    有些人认为，基督的死足以获得对所有人的救赎，只要他们相信就行了。然而，这益处只赐给一些人，因为只有一些人相信。他们说，基督获得了足以救每个人的救恩，但实际上只拯救了一些人。

    的确，为赎一个奴隶而付出代价，这不等于实际地让这个奴隶得了自由。照样，获得救恩和赐予救恩不完全相同。但我们必须同时看清几件事情：

    1、基督获得对我们的救赎，而后把它赐予我们，这可能是两个不同的行为；但不能因此而说它们所关联的是两类不同的人。基督的死没有两个目的！

    2、神要基督为罪人获得救恩的旨意并不依赖于罪人相信这条件。神的旨意是绝对的，就是要让救恩被获得和赐予。

    3、我们对救恩的领受是基于我们的信心这条件。然而，这信心本身也是神无条件地赐予我们的（我将在以下对此作说明）。

    4、基督借着死为之而获得益处的那些人必定会实际地领受到这些益处。这是因为：

    a. 假如基督只获得了益处，却不能把它们赐予人，那么祂的死就可能不会救任何人！

    b. 难道神会指定一位救主，却不决定谁得救吗？祂会定下一种途径，但却不能确定以这途径而要达到的目的吗？如果是这样，就有悖于圣经的教导！

    c. 如果一个东西是为我而获得的，按理它当然就是我的，无论什么，如果它按理属于我，那么它事实上就属于我。因此基督所获得的救恩必定属于那些祂为之而获得它的人。如果有人说：是的，但要基于他们相信这条件”，我就会再次回答，“但信心也是神所赐的”。

    d. 圣经总是把那些基督为之而获得救赎的人与那些祂把这救赎运用在其身上的人联系在一起。

    i. 以赛亚书53:5。基督医治那些祂为之而受伤害的人。

    ii. 以赛亚书53:11。基督称那些祂担当其罪的人为义。

    iii. 罗马书4:25。基督称那些祂为之而被交给人的人为义。

    iv. 罗马书8:32-34。神将万物赐给那些基督为之而死的人。

    那些基督为之而死的人现在已不能遭定罪。

    基督现在为那些祂为之而死的人祷告。

    从所有这些论据我们可以肯定地得出结论，所有那些基督为之而获得救赎的人必定就是被赐予救赎恩典的人。救恩并不是借着基督的死而对所有人成为可能，而是仅只对它被赐予的一切人成为真实。

    容我作四点正确论述这事的陈述。在以后的内容中，我还将基于这几点作进一步的讨论。

    1、因神对祂选民永远的爱，祂差遣基督受死。

    2、基督之死的价值是无法测度的，足以成就一切计划靠它来成就的事。

    3、父的目的是要从各国各族带许多儿女进入荣耀，就是祂定意与之立新约的选民。

    4、在合适的时候，借基督之死为那些人所赎买的每件事情都必定成为他们的。由于这是基督为他们获得的，所以祂有权要求这样。

    附加说明

    如果我们主张这样的观点，即基督的死是使所有的人得救恩成为可能，但实际上只拯救那些相信的人，那么我们实际上就是在说：

    1、神应当拯救所有的人。我们拒绝这种说法，因为神只需要随己意行事。

    2、神不能行祂计划行的事，除非人满足某些特定的条件。我们拒绝这种说法，因为它有损神的荣耀。

    3、如果神同等地爱所有的人，那么比起祂只爱一些人来，祂的爱就得到更大的彰显。我们拒绝这种说法，我们将在第四部分第二章和第四章进一步全面讨论这问题。

    4、神差遣祂儿子受死，因为祂同等地爱所有的人。我们拒绝这种说法，因这不符合圣经。圣经有许多经文描述了一些人，他们显然不是神因爱他们而差遣基督为他们受死的对象。参看箴言16:4；使徒行传1:25；罗马书9:11-13；帖撒罗尼迦前书5:9；彼得后书2:12；犹大书4节。

    5、作为领受救恩条件的信心不是借着基督的死为我们获得的。但圣经教导说，这信心是基督为我们获得的祝福之一。

    6、基督替全人类死。我们拒绝这种说法，因为假如基督替所有人死，那么所有人都会得救。

    7、因为父预知万事，所以基督为那些父知道将不会得救的人死。我看不出这样的说法有何益处！


12：基督为之而死的每个人必定实际得救的原因

  第12章　基督为之而死的每个人必定实际得救的原因

    我将再以一章来表明，基督的死是为了每个人的救恩但实际只救一些人（足以救每个人，但实际上只救一些人）这观点是错误的。救赎的获得和赐予是不同的，但它们二者有着不可分割的联系。

    如果真正为某人获得某件事物，那么这事物是否属于他就不可能不肯定。他不可以说，“它可能是我的”。因此，无论基督借着祂的死所获得的是什么，它们都属于那些祂为之而获得它的人。

    如果说神要基督为某人而死，但那人却没有领受到祂死所带来的益处，这样的说法有悖常理。

    如果说为赎奴隶而付赎价，而那些奴隶却不得释放，这样的说法是不可理喻的。我们知道，基督的死是一种赎价——马太福音20:28。

    一些人争辩说，为某人获得的事物的确应当是他的，但可能这是在某些特定的条件下为他获得的。并且，他们说，我们领受基督所获得之祝福的条件就是，我们不阻挡呈现给我们的救赎，或者接受福音的邀请，或者简单地讲，我们要有信心。为了反驳这观点，我列出以下几点：

    1、如果神要救赎一个人的目的是诚恳的，并且基督是在某些特定的条件下为救每个人而死，那么神就必须要让每个人都知道这些条件。如果有人没有被完全告知这些条件，那么拯救人的目的就不是诚恳的。这样说来，那些从未听说这些条件的人会怎样呢？

    2、为获得基督之死所带来的祝福，所要求的条件必须要么在我们的能力之内，要么在我们的能力之外。如果是在我们的能力之内，那么所有人都有能力相信；这是错误的。如果是在我们的能力之外，那么主必须赐我们能力，或者不赐。如果祂赐我们那能力，为何不是所有人都得救呢？如果祂不赐我们那能力，祂就不能把它当作一个条件；要求我们拥有只有祂才能赐我们的事物，却不把它赐予我们，这是不诚恳的。这就如同一个人许诺给一个盲人一千元钱，但条件是这盲人要看得见这钱。

    3、信心（我们享有救恩的条件），要么是借着基督的死为我们获得的，要么就不是。如果是的话，那么所有的人都拥有它；因为照他们的说法，基督是为所有的人而死。如果它不是基督为我们获得的，那么我们得救最重要的部分就完全不有赖于基督！这种观点夺去基督的荣耀，而且它与圣经关于信心是神恩赐的教导相悖（腓立比书1:29；以弗所书2:8）。

    4、说基督为所有人而死，但只有那些满足特定条件的人才能得救，就是要使祂只是半个中保。他们说，祂为所有人获得了救恩；但我说，如果祂没有同时为每一个人满足所有的条件，那有什么用！

    总之，基督所获得的不能与那些祂为之而获得它的人分离。基督死的目的，不是只要人愿意相信祂就会得救；祂是为神所有的选民死，以便他们肯定会相信。圣经没有一处这样说，按理也不能这样说：果我们相信，基督就为我们死。这就会使得我们的相信成为祂为我们死的起因，这是与事实完全相反的。事实是，基督为我们而死，由此我们才相信。

    在第一和第二部分中考察过我们的主题之后，我们便可以继续学习一些赖以建立我所坚持的真理的论据。在我们这样作的时候，我要你不可忘记我们到目前所陈述的基本观点。


13：基于新约性质的两个论据

  第13章　 基于新约性质的两个论据

    论据一　 在马太福音26:28中，主耶稣基督说到“我立新约的血”。这新约是神用来拯救人的新协议或约定；基督死时所流的血是这约的代价，它所关联的只是那些与这约有关系的人。

    这新约不同于神与人所立的旧约。在旧约中，神应许拯救凡持守祂律法的人：若行律法的义，就必因此活着”（罗马书10:5；利未记18:5）。但因为人有罪，他们不能持守神的律法，因此旧约便归于无效。

    在新约中，神应许把祂的律法放在我们里面，写在我们心上（希伯来书8:10），所以十分清楚，这约只能与那些神在他们里面实际这样作的人有关联。由于神显然没有为所有的人这样作，因此并非所有人都包括在这一基督因之而死的约中。

    有的人说，只要我们相信，神就把祂的律法写在我们心上。但信心与神把律法写在我们心上是一回事！因此这些人是在说：如果祂的律法在我们心中，神就应许把祂的律法写在我们心上”——这是荒谬的！

    新约的性质清楚表明，基督不是为所有人而死。

    论据二　 福音——换句话说，新约的信息——自基督以来就一直在世界中存在。然而有许多民族和国家从来不曾听过它。假如基督的死为的是拯救所有人，基于的条件是要他们相信，那么为何不是所有人都听过福音呢？

    如果神没有安排让所有人听到福音，那么可能是人不需要认识和信靠福音而得救；或者是神救人的目的失败了，因为并非所有人都听到福音。前者不可能正确，因为信心是救恩的一部分（参看第二部分第五章）。后者也不可能正确；神差遣基督受死，以使所有人都能得救，然而不确保让所有人听到这消息，难道这能体现神的智能吗？这样的做法所显示的难道是神的良善吗？

    这就如同一个医生说他有一种能治愈每个人疾病的良药，但他却故意不让许多人知道一样。在这种情形下，你能争辩说这个医生真正打算去医治每个人的疾病吗？

    圣经多处清楚告诉我们，世上有千千万万人没有听到基督。对此，除了耶稣自己所讲的理由，我们无法找到其它理由，祂说：父啊，是的，因为祢的美意本是如此”（马太福音11:26）。有些经文（如诗篇147:19,20；使徒行传14:16；使徒行传16:6,7）确证了主并没有计划确保让所有人听到福音，这与我们日常体验到的事实是一致的。因此我们必然得出结论，神的目的不是拯救所有人。


14：基于圣经关于救恩描述的三个论据

  第14章　 基于圣经关于救恩描述的三个论据

    论据三　 圣经把耶稣基督借着祂的死所获得的描述为“永远的救赎”（就是让我们永远脱离罪恶、死亡和地狱）。如果这一祝福是为所有人获得的，那么或者所有人都会自然而然地拥有这永远的救赎；或者所有人都能够借着满足某些特定的条件而获得救赎。

    从我们的经历来看，十分清楚，所有人都拥有永远的救赎是不正确的。那么，永远的救赎是否可以借着满足某些特定的条件而获得呢？

    我问，基督是否为我们满足了那些条件，或者只有我们满足一些其它条件，对这些条件的满足才成为我们的？如果基督的确满足了所有为赐永远救赎所必须满足的条件，这就意味着所有人都确实拥有这救赎；正如我们考察过的那样，这与我们对人的经验是不相符的！这样，我们不得不说，如果基督没有为所有人满足救赎的条件，祂就只为那些满足一些其它条件的人满足条件。结果我们就陷入了循环，使那些被满足的条件有赖于其它条件得以满足！这些论据表明，说基督的死是为所有人获得永远的救恩是多么的不合理。

    如果人们仍要坚持说，永远的救赎要基于某些特定条件的实现才能生发果效，那么肯定所有人都应当被告知。但神将这知识向许多人藏起来（马太福音11:25），正如我们在第三部分第一章所看到的。

    而且，如果获得永远的救赎有赖于人满足一些条件，那么有两种可能性，或者他们有能力这样，或者他们没有能力这样。如果他们能够自己满足这些必要的条件，那么我们必须说，所有的人都能够靠自己的能力相信福音。但这与圣经是完全相悖的；圣经表明，人都死在罪中，因此不能满足任何条件。

    如果同意人自己没有能力满足为获得永远救赎的条件，那么或者神计划赐给他们这能力，或者祂不这样作。如果祂的确是这样计划的，那为什么祂没有这样作而使所有的人都得救呢？

    然而，如果神不计划赐所有人能力去相信，而基督的死是为了使所有人拥有永远的救赎，那么结论就会是，神要求人行使祂拒绝赐给他们的能力。这当然是不可理喻的！这就仿佛是在说，神应许赐一个死人力量使他自己活过来，但同时却不赐这人所应许的力量！

    论据四　 圣经慎重地描述了那些基督为之而死的人。我们被告知，人可划分为两类，基督只为其中一类人而死。

    表明神把人划分为两类的经文有：

    马太福音25:12,32

    约翰福音10:14,26

    约翰福音17:9

    罗马书9:11-23

    帖撒罗尼迦前书5:9

    从以上经文我们学习到，神爱一类人而恨另一类人；祂认识一类人而不认识另一类人。

    其它经文清楚地告诉我们，基督只为其中一类人而死。我们被告知，祂是为以下这类人而死：

    祂的百姓……马太福音1:21

    祂的羊　　 ……约翰福音10:11,14

    祂的教会……使徒行传20:28

    祂的选民……罗马书8:32-34

    祂的儿女……希伯来书2:13

    从这些经文我们可以得出肯定的结论，基督并没有为那些不是祂的百姓、祂的羊或祂的教会的人而死。所以祂不可能为所有人而死。

    论据五　 我们不应该以任何不同于圣经启示救恩的方式去描述救恩。而圣经没有一处说基督为“所有人”而死，或为每个人而死。圣经是说基督舍己“作万人的赎价”；然而，这并不表明它指的不仅只是“祂所有的羊”或“祂所有的选民”。如果你仔细察看任何运用“万人”一词的经文，并考察其上下文，那么你就很快被说服而相信，圣经没有一处说基督为每一个人而死。

    （在第四部分第三和第四章，我们将要详细考察那些把“万人”、“世人”和“普天下人”与基督的死连在一起的经文。）


15：基于基督作为性质的两个论据

    第15章　基于基督作为性质的两个论据

    论据六　　 圣经许多经文说到主耶稣基督为他人担当刑罚，替他们而死；例如：

    祂为我们死　　 ……罗马书5:8

    祂为我们受咒诅……加拉太书3:13

    祂替我们成为罪 ……哥林多后书5:21

    这些说法清楚表明，基督替别人行了某事。

    如果祂为其它人而死，我们必然得出结论，所有祂替代的人现在必定脱离神的忿怒和审判（神出于公义不能既惩罚基督又惩罚祂所替代的人）。然而十分清楚，并非所有的人都脱离神的震怒（参见约翰福音3:36）。所以基督不可能替代所有的人。

    如果有人仍要坚持基督替代所有的人而死，那我们就必须下这样的结论，祂的死并不是一个足够完美的献祭，因为并非所有的人都从罪和审判中得救！

    的确，如果基督确实替所有人死的话，那么或者祂为他们一切的罪而献自己为祭（在这种情形下，所有人都得救），或者这祭只是为他们的一些罪（在这种情形下，没有一个人可以得救，因为仍有一些罪存留）。这两种说法没有一个是正确的，正如我们在本书第一部分第三章所看到的一样。所以十分清楚，我们必不可说基督为所有人而死。

    论据七　 圣经把耶稣基督已成就的作为的性质描述为中保和祭司的作为：祂作了新约的中保”（希伯来书9:15）。祂借着成为那些祂带向神的人的祭司而作为中保行事。耶稣基督并不是每个人的祭司，这从我们的经验中就可明显看出，同时圣经也清楚地表明了这点；关于这方面，我们已在第二部分第二章中讨论过。

    约翰福音10:14,26

    约翰福音17:9

    罗马书9:11-23

    帖撒罗尼迦前书5:9

    从以上经文我们学习到，神爱一类人而恨另一类人；祂认识一类人而不认识另一类人。

    其它经文清楚地告诉我们，基督只为其中一类人而死。我们被告知，祂是为以下这类人而死：

    祂的百姓……马太福音1:21

    祂的羊　　 ……约翰福音10:11,14

    祂的教会……使徒行传20:28

    祂的选民……罗马书8:32-34

    祂的儿女……希伯来书2:13

    从这些经文我们可以得出肯定的结论，基督并没有为那些不是祂的百姓、祂的羊或祂的教会的人而死。所以祂不可能为所有人而死。

    论据五　 我们不应该以任何不同于圣经启示救恩的方式去描述救恩。而圣经没有一处说基督为“所有人”而死，或为每个人而死。圣经是说基督舍己“作万人的赎价”；然而，这并不表明它指的不仅只是“祂所有的羊”或“祂所有的选民”。如果你仔细察看任何运用“万人”一词的经文，并考察其上下文，那么你就很快被说服而相信，圣经没有一处说基督为每一个人而死。

    （在第四部分第三和第四章，我们将要详细考察那些把“万人”、“世人”和“普天下人”与基督的死连在一起的经文。）


16：基于圣洁和信心性质的三个论据

第16章　基于圣洁和信心性质的三个论据

     论据八　 如果基督的死是那些祂为之而死的人借以得洗净和成为圣洁的途径，那么祂就必定只为那些实际如此的人而死。显然，并非所有的人都得以成为圣洁，所以基督没有为所有人而死。

    或许我应该证明，基督的死的确是获得清洁和圣洁的途径。以下我从两方面来证明：

    首先，旧约所规定的敬拜方式是为了教导基督之死的真理。旧约献祭的血的确使它为之而流的人能够作为神可悦纳的敬拜者来到祂那里。这样看来，基督的血更是多么实际地洗净了那些祂为之而死之人的罪（希伯来书9:13,14）。

    其次，圣经一些经文清楚地说道，基督的死成就了祂计划成就的事；罪身被摧毁了，这使我们不再作罪的奴仆（罗马书6:6）；我们借着祂的血得蒙救赎（歌罗西书1:14）；祂舍命救赎并洁净我们（提多书2:14）。这些经文连同许多其它经文都坚决主张，圣洁是基督为之而死的所有人生活中的必然结果。由于并非所有人都是圣洁的，所以基督并没有为所有人而死。

    一些人徒然地说，基督的死并不是这圣洁惟一的起因。他们说，只有当圣灵把它运用到我们身上，或当我们借着信心领受它，它才成为实际或真实的。但圣灵的作为和信心的恩赐也都是基督之死的结果或所结的果子！因此这种说法并没有改变这事实，即实际的圣洁是基督为之而死的那些人生活中的必然结果。法官宣布释放，监狱看守打开牢门，这样的事实并不是债务人得自由的原因；原因是有人为他偿还了他的债。

    论据九　　 信心对于得救来说是必不可少的。圣经清楚地说到了这点（希伯来书11:6），并且大多数人都接受这事实。但是，正如我们已经看到的那样，得救所必须的一切都由基督为我们获得了。

    如果这一必不可少的信心是由基督为所有人获得的，那么它或者要带某些条件，或者不带条件而是我们的。如果不带条件，那么所有人都拥有它；但这与我们的经验相悖，也与圣经相悖（帖撒罗尼加后书3:2）。如果信心的赐予是基于某些条件，那么我要问：基于些什么条件？

    一些人说，信心的赐予基于这样的条件，即我们不抵挡神的恩典。然而，不抵挡实际上意味着顺服，顺服意味着相信。所以这些人实际上是在说，“信心被赋予那些相信的人”（即那些拥有信心的人）！这显然是可笑的。

    另一方面，一些人争辩说，信心不是借着基督的死为我们获得的。那么，难道信心是我们自己意志的举动吗？但这与许多经文的教导完全相反，也忽略了非信徒全然死在罪中、不能作出任何属灵举动这事实（哥林多前书2:14）。所以我要重申，信心是基督所获得的。

    信心是圣洁的一个必不可少的部分。在论据八中，我显明了圣洁是借着基督的死为我们获得的，所以祂也为我们获得了信心。否认这点就等于说祂只为我们获得部分圣洁，也就是说这种圣洁是缺少信心的圣洁。没有人会真的这样认为。

    况且，圣经告诉我们，神拣选祂的子民，为要使他们圣洁；神“拣选了我们……使我们在祂面前成为圣洁”（以弗所书1:4）。再说一遍，信心是圣洁的一个必不可少的部分；为拣选祂的子民成为圣洁，神必须拣选使他们拥有信心。

    所有基督为之而死的人都将拥有父神计划赐给他们的祝福，这是圣父与圣子之间所立契约的一个部分；信心是父神所赐的一个祝福（希伯来书8:10,11）。

    圣经清楚地说道，信心是耶稣基督为我们获得的，祂“为我们信心创始成终”（希伯来书12:2）。诸如此类的说法以及你刚读过的前三段的说法，都确证了基督的死为祂的子民获得信心。由于并非所有的人都拥有信心，所以基督不可能为所有人而死。

    论据十　 在许多方面，以色列人都是新约教会的一种预表（哥林多前书10:11）。他们的祭司和祭物是耶稣基督将为神的教会所作之事的预表；他们的城耶路撒冷被用来表示信徒的天堂（希伯来书12:22）；一个真以色列人就是一个信徒（约翰福音1:47），一个真信徒就是一个以色列人（加拉太书3:29）。所以我这样说：

    如果以色列民被神从世上诸国中拣选出来，为要说明祂对待教会的方式，那么我们必然得出结论，基督的死只是为了教会，而不是为了全世界的人。神在旧约圣经中对待祂选民的方式表明，基督所获得的救恩不是为所有人，而只是为祂的选民。

    帖撒罗尼迦前书5:9

    从以上经文我们学习到，神爱一类人而恨另一类人；祂认识一类人而不认识另一类人。

    其它经文清楚地告诉我们，基督只为其中一类人而死。我们被告知，祂是为以下这类人而死：

    祂的百姓……马太福音1:21

    祂的羊　　 ……约翰福音10:11,14

    祂的教会……使徒行传20:28

    祂的选民……罗马书8:32-34

    祂的儿女……希伯来书2:13

    从这些经文我们可以得出肯定的结论，基督并没有为那些不是祂的百姓、祂的羊或祂的教会的人而死。所以祂不可能为所有人而死。

    论据五　 我们不应该以任何不同于圣经启示救恩的方式去描述救恩。而圣经没有一处说基督为“所有人”而死，或为每个人而死。圣经是说基督舍己“作万人的赎价”；然而，这并不表明它指的不仅只是“祂所有的羊”或“祂所有的选民”。如果你仔细察看任何运用“万人”一词的经文，并考察其上下文，那么你就很快被说服而相信，圣经没有一处说基督为每一个人而死。

    （在第四部分第三和第四章，我们将要详细考察那些把“万人”、“世人”和“普天下人”与基督的死连在一起的经文。）


17：基于“救赎”一词含义的一个论据

第17章　基于“救赎”一词含义的一个论据

    论据十一　 圣经讲述一个教义的方式必定是要帮助我们明白它。圣经用来描述基督所获得的救恩的一个词是救赎；例如，“我们在爱子里得蒙救赎”（歌罗西书1:14）。这词指的是“借着付出代价而把一个人从束缚中解救出来”，除非一个人得释放，否则他不能算为得蒙救赎。因此这词教导我们，基督不会为任何从来不得释放的人获取救赎。最终仍让任何哪怕一个人受束缚的所谓普世救赎是自相矛盾的。

    在圣经的一些经文中，基督的血实际上被称为一种代价或赎价（例如马太福音20:28）。一种赎价的目的是要使为之而付赎价的人获得释放。如果一种赎价已经付出，而那人却仍处于受束缚的状态，这是难以想象的。同样，在并非所有人得救的情况下，我们如何能说基督为所有人而死呢？只有那些真正从罪中得释放的人才是基督为之而死的人。“救赎”不可能是“普世的”，就象“罗马教会”不等于“普世教会”一样！由于只有一些人被救赎，所以救赎必定是限定的。


18：基于“和好”一词含义的一个论据

第18章　基于“和好”一词含义的一个论据

    论据十二　 圣经用来描述基督借着祂的死所获得的益处的另一个词是和好；“你们从前……与祂为敌。但如今祂……叫你们与自己和好……”（歌罗西书1:21,22）。和好是从前敌对的双方修复友好的关系。在圣经所讲的救恩中，神与我们和好，我们与神和好，这两件事都必须是真的；双方之间的和好是两个独立的行动，但每一方都被要求与对方完全和好。说神借着基督的死如今与所有的人和好，但却只有一部分人与祂和好，这是十分愚蠢的。我希望没有人真的会这样说。这样的和好无异于是一厢情愿！除非双方都相互和好，否则就不存在真实的和好。

    基督之死所带来的结果是使神与人以及人与神和好；哥林多后书5:19,20提到双方的和好，“神……叫世人与自己和好”，“你们与神和好”。

    我实在看不出来，这双方的和好如何能够与基督为所有人而死这说法一致。因为，如果所有人借着基督的死都得与神和好，那又如何解释神的震怒在任何一个人身上呢？（约翰福音3:36）。所以我们可以肯定地说，基督只为那些真正得与神和好的人而死。


19：基于“满足”一词含义的一个论据

第19章　基于“满足”一词含义的一个论据

    论据十三　 在论到基督之死的内容时，圣经的确没有使用满足一词；但这词所指的含义，即当说到基督的死时，新约圣经常常运用“债务者对债权者完全的偿还”这思想。

    就我们的情形来说，我们都欠神的债，因为我们没有持守祂的诫命。需要对我们罪作出偿还的满足就是死——“罪的工价就是死”（罗马书6:23）。神的律法是我们的控告者，启示着神的公义和真理；我们被判为律法的违背者，因此当受死。只有基督偿还我们的债，以此满足神的公义，救恩才是可能的。祂的死被称为“供物”（以弗所书5:2）和“挽回祭”（约翰一书2:2）；供物一词指的是赎罪的祭或还清人罪债的祭，挽回祭指的是使被冒犯之公义得满足的供物。因此，我们可以正确地使用满足一词来表达基督之死的意义。

    如果基督确实借着祂的死为某些人满足了神的公义，那么神现在就必定会全然悦纳他们。神是公义的，祂不会要求任何第二次的代价。这样说来，如果基督为所有人而死，怎么可能还有这么多人在神律法的定罪之下被称为罪人而活着并作为罪人而去死呢？让那些持有这种观点的人去自圆其说吧！我们要说的是，只有那些真正在今生中得免除罪债的人，才是基督为之而满足神公义的人。


20：基于基督之死价值的两个论据

第20章　基于基督之死价值的两个论据

    论据十四　 新约圣经常常说到基督之死的价值，祂借此而能够赎买和获得某些事情，例如，圣经说，祂“用自己的血……成了永远赎罪的事”（希伯来书9:12）；神的教会是“祂用自己的血所买来的”（使徒行传20:28）。

    因此，基督借着祂的死，为所有祂为之而死的人赎买了所有那些圣经说是祂的死所带来之结果的事情。祂死的价值为我们赎买了从罪恶和魔鬼的权势、神的忿怒、律法的咒诅以及罪债之下得到释放。祂死的价值为我们获得了与神和好、和平和永远的救赎。现在，这些事情是神白白的祝福，因为基督赎买了它们。假如基督为所有人而死，那么为什么不是所有人都拥有这些祝福呢？难道是祂死的价值还不够大吗？难道说是神不公义，不赐予我们基督为我们所赎买之祝福吗？我们随即可以得出结论说，基督不可能为所有人获得这些祝福而死，祂只是为那些真正享有这些祝福的人而死。

    论据十五　 圣经用来描述基督之死的短语诸如：我们而死，担当我们的罪，成为我们的中保。这些短语的意思十分明确，指的是基督替那些特定之人而死，以使他们得释放。

    如果基督替其他人而死，他们自身怎么还仍带着自己的罪而死呢？所以基督没有替他们而死。从这里我们可以清楚看到，基督不可能为所有人而死。


21：从圣经一些特别经文中总结出的一般论据

第21章　从圣经一些特别经文中总结出的一般论据

    论据十六　 我可以用圣经的许多经文来证明，基督并没有为所有人的罪而死。我将只挑选其中九个，以它们来结束这部分的论述。

    1、创世记3:15。这是圣经中第1节指明在神的子民和他们仇敌之间存在着区别的经文。“女人的后裔”指的是耶稣基督，其次也指在基督里的所有信徒。（这点非常清楚，因为“女人的后裔”所预言的应验在基督以及祂子民的身上。）“蛇的后裔”指的是世上所有不信的人（参看约翰福音8:44）。既然神只应许蛇的后裔和女人的后裔之间有仇恨，显然基督作为女人的后裔没有为蛇的后裔而死！

    2、马太福音7:23。基督在这里说，有些人是祂从来不认识的。然而，在另外一个地方（约翰福音10:14-17）祂说，祂认识祂所有的子民。祂必定认识所有祂为之而死的人。如果有祂所不认识的，那么祂就不可能为这些祂所不认识的人而死。

    3、马太福音11:25-27。从这些话中我们可以清楚看到，神向一些人隐藏福音。如果父的旨意是不向他们启示福音，基督就不可能为他们而死。并且我们应当注意，基督在这里因父使人有分别（这种分别是一些人拒绝承认的）而感谢祂。

    4、约翰福音10:11,15,16,27,28。从这些经文我们清楚看到：

    I. 并非所有的人都是基督的羊。

    ii. 人与人之间的区别总有一天要显明出来。

    iii. 基督的羊被认定是“那些听基督声音的人”；其它的则不听祂的声音。

    iv. 一些还没有被认定为羊的已经被拣选，也必定被认识（我另外有羊）。

    v. 基督并非为所有人而死，只是特别为祂的羊而死。

    vi. 那些基督为之而死的就是父赐给祂的。因此，祂不是为那些没有被这样赐给祂的人而死。

    5、罗马书8:32-34。从这些经文我们清楚看到，基督的死为的只是神的选民，同样，基督只为这些人代求。

    6、以弗所书1:7。根据这节经文我们必须这样说，假如基督的血是为所有的人而流，那么所有的人都必定获得这救赎和饶恕。但我们可以十分肯定地说，并非所有的人都获得它们。

    7、哥林多后书5:21。在死的时候，基督替所有那些在祂里面被神称为义的人成为罪。假如祂替所有的人成为罪，为什么并非所有的人都被称为义呢？

    8、约翰福音17:9。基督并非为所有的人代求，所以祂也并非为所有的人而死。（参看第二部分第四、第五章。）

    9、以弗所书5:25。基督爱教会，这是丈夫当如何爱妻子的榜样。但假如基督也象爱教会一样爱其它人，以致为他们死，那么丈夫就当同样爱除他妻子之外的其它女人了！

    我们为自己还可以提出其它论据——但是，在回顾了已经说到的这些后，我确信这些已经足以满足那些以真理为准则的人了；对于那些固执的人来说，即使我提出更多的论据，他们也不会满足。所以我列举的论据就到此为止。


22：对普世救赎论通常四个一般理由的答复

第22章　 对普世救赎论通常四个一般理由的答复

    理由一　 圣经有些地方以非常一般和无限定的话语说到基督借着祂的死获得什么。所以有人争辩说，祂的死不可能只为特定或限定的目的。

    例如，圣经说到基督之死具有无限的价值，把这说成是流神“自己血”（使徒行传20:28）；基督的死被说成是“无瑕无疵”的祭，是借着“永远的灵”献给神的（希伯来书9:14）；基督的血被描述为比金银更宝贵（彼得前书1:18）。既然神儿子的死拥有如此明显和无限的价值，难道祂的死不肯定足以是为所有人吗？

    我们不否认，基督之死的价值能够救赎所有人。我们的观点是，圣经清楚地说，基督的死并不计划成为每个人的赎价。这一观点在第二、三、四、五和六章中有更详尽的论述。一些人或许会反对说：果基督没有为所有人而死，那么向每个人传道就是无用的，然而这是主吩咐我们去行的（马太福音28:19）。对此，我的回答是：

    a. 从各国中都有一些人会得救，除非福音传向各国，否则这就无法实现。

    b. 由于现在对以色列国并不存在特别的恩惠，因此福音必定要一视同仁地传给所有人。

    c. 呼召人相信，并不是呼召人相信基督特别为他们死，而是呼召人相信所传的救恩惟有借着耶稣才能获得。

    d. 牧者不可能确切知道在会众中有谁是神的选民；所以他们必须召唤所有的人来相信，许诺凡相信的就会得救，因为基督的死足以拯救每个相信的人。

    这些事实应当足以清楚说明，虽然并非所有人都会得救，福音仍要传给所有人。

    理由二　 圣经有的地方看起来是说，基督为之而死的一些人并没有真正得救。由此有人说，基督必定为所有人死，但只有一些人满足了得救的条件。

    我们需要明白，圣经常常描述的是人的外在表现，而不是他们的内心状态。例如，耶路撒冷被称为“圣城”（马太福音27:53），我们不能因此而认为耶路撒冷是真正圣洁的。同样，圣经常常因人与信徒团体有外在的联系而把他们描述为“圣洁的”、“圣徒”甚至“选民”。保罗在论到腓立比信徒时说：我为你们众人有这样的意念，原是应当的”（腓立比书1:7）。我们不能因此而得出结论说，保罗向其写信的人都是真正的信徒。这里，保罗是在以他对他们最大限度的了解来判断他们。所以，如果一些人背道，我们不能说，神计划救所有人，但只有一些坚持住了。无论是谁，一旦他背道，他就从来不是一个真信徒，尽管他外在的表现看起来是信徒。（这一观点在第七章中有更详尽的论述。）

    理由三　 圣经有的地方说，救恩是普遍邀请所有人的，只要他们相信。从此我们得出结论，基督必定为所有人而死。

    的确，在圣经中，信心和救恩总是联系在一起的，凡相信的就得救。但这所表达的意思完全等同于，所有的信徒都肯定得救。然而，它不可能是指，条件是神计划拯救所有的人，只要他们相信。这是因为：

    a. 事实上，神并没有邀请所有的人来接受永生。人类一大部分从未听过福音。

    b. 在神对我们的一般命令中没有告诉我们祂的目的是什么。总的来说，祂的吩咐是要人顺服祂。但是，例如在法老这一特别的情形中，神的目的不同于祂的吩咐，因为在吩咐法老顺服时，祂使法老的心刚硬（出埃及记4:21）。

    c. 福音的应许教导信心与救恩之间牢不可破的联系。但这并不意味着神计划要所有的人悔改和相信，因为如果这样，那神拣选的目的又如何？假如祂计划救所有的人，为何祂没有实现祂的目的？（说因人的不相信而导致祂没有实现目的是没有用的；祂肯定预先就知道他们不会相信；那么祂为何还要计划去实现祂早知道祂不能实现的事呢？）

    而且，传道人无法确凿地分辨出谁是神的选民，谁不是神的选民；这样的事实意味着他必须普遍向人传道。这并不是指福音的应许是普遍给予所有人的，而只是指要普遍向所有人宣讲。由于惟有借着信心才能接受基督，并且由于信心是神对祂所喜悦之人的恩赐，所以十分清楚，祂没有计划去救任何祂不赐信心的人。

    理由四　如果基督没有为所有的人死，那么圣经关于所有人都当相信的规劝岂不毫无意义了吗？

    我们需要明白，圣经中所说的信心有着不同的成长阶段和运用的逻辑次序。我们不要认为，圣经规劝人相信是要每个人相信基督特别为他而死；这当中还存有其它要相信的事情，这是所有人都能接受的。没有人被吩咐去相信任何他没有充分证据的事。例如：

    a. 人所要相信的第一件事是，他们不能救自己，因为他们是罪人。每个人心里都有关于这点的证据，如同保罗在罗马书第一、二、三章所表明的。许多人虽然拥有关于这点的充足证据，但他们却不相信这一点！

    b. 福音呼召罪人相信，神已借着基督提供了一条救恩的道路。成千上万的人听到这消息，但却拒绝接受它，尽管关于这方面的证据很多！

    c. 福音呼召罪人相信除耶稣基督外没有其它救主。这恰恰是犹太人拒绝相信的，相反他们把耶稣基督称为神的仇敌！

    这些普遍的呼召并不是因为基督为所有人死而被设定，而是因为这些真理向所有人都是显然的。只有这些信心的行动出现之后，人才被呼召相信耶稣特别为他而死。有的人在这一点上指出，《使徒信经》（基督教信仰的古典纲领）把“罪得赦免和永生”放到最后要人相信的位置；这就是说，在我们相信这些之前，我们必须相信其它内容，并要在这些事上有着充足的证据。我们将在第八章回过头来讨论这点。


23：关于那些运用“世界（人）”一词经文的初步解释

第23章　 关于那些运用“世界（人）”一词经文的初步解释

    从某种意义来说，我并不十分愿意提到任何被用来支持基督为所有人死这观点的经文。这并不是因为我无法解释这些经文，而是因为我甚至不愿意提到这样的错谬；但我料想那些持有错误观点的人将会把大多数这些经文拿去给我的读者看，所以我现在必须给你关于它们的答案。

    请别被字词单纯的发音弄糊涂，总要记住圣经教导的主要意图，绝不要在有悖于整本圣经主要意图的情况下来解释一个字词。例如，我们能够表明，“世界（人）”一词要由它所处经文的上下文来指定它的含义；关于“世界（人）”一词，存在着五种不同的用法。

    1、物质世界或我们生存的大地…　 约伯记34:13

    马太福音13:38

    使徒行传17:24

    以弗所书1:4

    以及其它许多地方

    2、世上的人，如：

    无一例外的人............　　罗马书3:6

    被同等对待的人..........　　约翰福音7:4

    许多人..................　　马太福音18:7

    大多数的人..............　　罗马书1:8

    罗马帝国的人............　　路加福音2:1

    良善的人................　　约翰福音6:33

    邪恶的人................　　约翰福音14:17

    以及其它许多地方

    3、败坏的世界............. 加拉太书6:14

    以及其它许多地方

    4、人类的国度............. 约翰福音18:36

    以及其它许多地方

    5、撒但的国度............. 约翰福音14:30

    以及其它许多地方

    一些人或许会反对说，一个词的含义必定总是与它在圣经其它地方出现的含义相同。我的回答是：不正确，因为圣经有一些地方即使在相同的句子中也会用同一个词来表达不同的含义。在马太福音8:22中第一次出现的“死人”指的是灵命上死的人，第二次出现的“死人”则指的是身体上死的人。在约翰福音1:10中，第一个“世界”指的是我们的生存之地，第二个“世界”指的是地球，第三个“世界”指的是世上的一些人。

    同样，如果“世界（人）”一词有时用来指一部分的人，那么人们就不能争辩说它必定总是指所有的人。并且，这词在圣经的几个地方清楚地表明，它指的是一部分人。

    路加福音2:1——“天下人民”。十分清楚，这指的是罗马帝国人民。它不是指世上每一个人。

    约翰福音1:10——“世界却不认识祂”。但确实有一些人认识并相信了祂。所以“世界”一词不是指每一个人。

    约翰福音8:26——“我就传给世人”。但只有某些犹太人听到祂所讲的话。所以“世人”一词不是指每一个人。

    约翰福音12:19——“世人都随从祂去了”。这指的只能是大多数犹太人都随祂而去，不是指每一个人。

    约翰一书5:19——“全世界都卧在那恶者手下”。但世上有许许多多的真信徒，他们显然并没有伏在那恶者的手下。所以“全世界”不是指每一个人。

    所以我们看到，“世界（人）”一词通常指的是世上的某些人。在与救恩有联系的经文中，我看不出有什么理由要把这词说成是表达其它意思。

    在作了这些一般性的考察之后，让我们来看一看运用了“世界（人）”一词的一些经文，如约翰福音1:29；3:16；4:42；6:51；哥林多后书5:19；约翰一书2:2。在论到这些经文时，一些人推论说：

    1、世界包含所有的人。

    2、圣经说基督为“世界（人）”而死。

    3、所以，基督为所有人而死。

    这种推论是错误的，因为“世界（人）”一词有时是在两种不同的意义被使用的。在第一个陈述中，“世界”一词指的是地球,在第二个陈述中，它用来指世上的人；在这两个陈述之间没有共同的含义。所以结论必定不正确（除非你想证明基督为地球而死）。

    一些人试图把这推论重写为：

    1、在圣经的一些地方，“世界（人）”指的是所有的人。

    2、圣经说基督为“世界（人）”而死。

    3、所以，基督为所有人而死。

    这种说法也是错误的，因为在第一个陈述中，它所说的词或短语只是在“一些地方”具有某种意义，因此我们不能从它得出普遍的结论。我必须坚持说，在圣经的许多地方，基督的死所关联的只是“祂的羊”或“祂的教会”。

    所以，这推论需要被重写为：

    1、在圣经的一些地方，“世界（人）”指的是所有人。

    2、在圣经的一些地方说，基督为整个“世界（人）”而死。

    3、所以，基督为所有人而死。

    对正常的人来说，这种推论显然是十分可笑的。需要表明的是，第一个陈述中的“一些地方”与第二个陈述中的“一些地方”是相同的；如果不能证明这点，这样的推论就什么也证明不了。并且，无论如何，正如我们在前面看到的那样，一个普遍的结论不能够从有限定的第一个陈述推演出来。

    因此我认为，我已开始揭示了基于运用“世界（人）”一词争辩的错误。我敢说，在如此重要的问题上，有理性的人从来没有犯过这样愚蠢的错误。现在暂且让我们把这种理论上的争辩放在一旁，去看一看圣经关于“世界（人）”这一词的含义究竟是什么。


24：约翰福音3：16的详细研究

  第24章　约翰福音3:16的详细研究

    这节经文常被用来教导：

    “爱”　 =1.神有一种出于祂本性的愿望，为要赐福给

    “世人” =2.各个时代的所有人，以致

    “赐给” =3. 祂让祂的儿子去死，为的不是真正去救任何人，而是

    “一切” =4.使任何天生倾向相信的人，

    “得”　=5.因此而能够获得永生。

    与此不同的是，我们把这节经文理解为：

    “爱”　 =1.神有如此一种特别、至高的爱，以致祂愿意

    “世人” =2.使祂在各族中的一切子民得救，

    “赐给” =3.所以祂指定祂的儿子作为一位充分的救主，

    “一切” =4.确使凡相信的（而且只有他们），

    “得”　 =5.实在地得到祂计划赐给他们的一切荣耀之祝福。

    在这里，有三件事需要认真学习。第一，神的爱；第二，神所爱的对象——在此被称为“世人”；第三，神之爱的目的，即让信徒“不至灭亡”。

    1、在论到神时，我们不可以说任何暗示神不完全的话；认识到这点是十分重要的, 因为祂的作为是完美的。但如果争辩说，祂出于本性的愿望计划拯救所有的人，那么并非所有人得救这事实就必定意味着祂的愿望不能成就，祂也没有得到完全的满足。

    然而，圣经没有一个地方说神有出于本性要所有人得救恩这益处的愿望。相反，神显然能够按己意向祂所要怜悯的人施怜悯。祂的爱是出于祂的主权，是完全按祂的己意施予的，而不是一种因看到我们悲惨处境所产生的情感。（假如引起神出于祂本性渴望帮助我们的是我们的悲惨，那么祂就应当怜悯魔鬼和那些已下地狱的人了！）

    这里所描述的爱是出于神旨意的一种特殊和至高的爱，是特别施予信徒的；所要强调的是，这爱有明确的目的，就是拯救信徒不至灭亡。所以，这爱不是一种对所有人的普遍情感，因为其中一些人确实灭亡。

    其它一些经文也赞同神的这爱是一种至高的行动，是特别施予信徒的，例如罗马书5:8或约翰一书4:9,10。从这些经文所强调的来看，我们绝不能说神有爱所有人的倾向。

    显然，神愿那些祂所爱的人得益处。因此我们必然得出结论，祂只爱那些领受那益处的人。祂赐下基督的这爱，使得祂也赐下其它我们所需要的一切。“神既不爱惜自己的儿子，为我们众人舍了，岂不也把万物和祂一同白白地赐给我们吗”（罗马书8:32）。因此，神这特殊的爱只是施予那些真正得到祂所赐恩典和荣耀的人。

    基督徒读者啊，你现在必须作出判断；我们能够把神的爱（祂凭着这爱赐下祂的儿子）理解为一种对所有人的一般善意吗？难道祂这特殊的爱不是特别施予所拣选的信徒吗？

    2、我们必须考察神这爱的对象是谁（在此被称作“世人”）。一些人说：肯定是指世上所有的人。我从来就看不出它有这方面的含义。我们已经说明，圣经所用的“世界（人）”一词有着不同的含义。并且，在约翰福音3:16中，一开始所提到的爱以及最后的目的，不可能与“所有人”的含义相一致；而一些人却硬把这含义强加于出现在经文中间的“世人”一词上！

    对我们来说，这词被理解为是指神广泛分布在全世界各族中的选民。神特别的祝福不再单只赐予犹太人。这节经文的含义是，“神爱祂分布在全世界的选民，甚至祂把自己的儿子赐给他们，为的是让信徒靠祂得救”。有几个理由支持这个观点。

    我们在这里已考察过，神爱的本质绝非意味着是施予所有人的。在这节经文中，“世人”一词必定是指凡真正领受永生的人。这在下一节经文中得到确证——约翰福音3:17——在这里，第三次出现“世人”一词，它说，神差遣基督的目的是“要叫世人因祂得救”。假如不把这里的“世人”一词理解为神所拣选的信徒，那么神就没有实现祂的目的；我们是不敢这样认为的。

    事实上，用“世人”、“凡有血气的”、“万国”和“地上的万族”来称呼神的子民在圣经中不是十分少见的。例如，在约翰福音4:42中，基督被说成是救世主。一位没有得救之人的救主，这在逻辑上就是自相矛盾的。因此，那些在此被称为“世人”的人必定只是那些得救的人。

    信徒被称作“世人”，这有几个方面的原因。它们是：了把他们与天使区别开来；反驳自夸自己是神独一子民的犹太人；教导与一国所立的旧约和如今的新约（世上各民各族都信服基督）之间的差别；表明信徒本来的光景是属地和属世的造物。

    如果有人还仍认为作为神所爱对象的“世人”在这里的确指的是世上所有人，那为什么神并没有向祂如此之爱的每个人启示耶稣呢？这是非常奇怪的！神为他们赐下祂的儿子，但却从不告诉他们祂的爱——成千上万的人从未听到过福音！如果祂没有让每个人都知道这爱，怎能说祂爱每个人呢？

    最后，“世人”一词不可能是指所有的人，除非你认为：

    神对许多人的爱是空洞的，因为他们灭亡了。

    基督被赐予成千上万从不认识祂的人。

    基督被赐予成千上万不能相信祂的人（因为没有听过福音）。

    神改变了祂的爱，拋弃了那些灭亡的人（要不然祂就会继续爱身处地狱的他们）。

    神对那些祂为之而赐基督的人没有赐予万物（罗马书8:32）。

    神事先不知道谁会相信而得救。

    这样的谬论是我们不敢苟同的；因此，“世人”一词只能是指那些作为选民分散在全世界的人。

    3、神选民借以获得在祂儿子里生命的方式被说成是因信；就是“叫一切信祂的，不至灭亡”。

    如果说基督为所有人死，而我们如今所看到的是只有信徒得救，那么造成信徒和非信徒之间区别的是什么？他们不可能自己造成这种区别（参看哥林多前书4:7）；这样说来，是神使他们有区别，但如果神使他们有区别，祂又怎么能把基督赐给所有人呢？

    因此，这节经文所宣告的是，神的计划是让信徒得救。这样，我们就必然得出结论，神并没有把祂的儿子赐给非信徒。祂怎能把祂的儿子赐给那些祂不赐恩让他们相信的人呢？

    现在请读者自己思考一下所有这些事情，特别是关于神的爱，严肃地问一问，神是否会将这爱普遍施予所有人，而同时却容让许多祂如此爱的人灭亡？或者，难道这爱不应被更好地理解为，父神对祂相信的儿女独一和特殊的爱，是使他们的未来有保障吗？思想这些方面有助于我们得出关于以下问题的正确结论，即基督是作全人类的赎价（对其中一部分被赎买的人来说，这种赎价是无效的），还是作特定之人的赎价（对每个信徒都是有效的）呢？


25：约翰一书2：1，2的详细研究

第25章　约翰一书2:1,2的详细研究

    这是常被那些认为基督是为所有人死的人所引用的另一处经文。他们说，短语“普天下人”必定是指“世上所有人”，而且与此相对比的短语“不单是为我们的罪”包括了除信徒之外的所有人。

    对此，我可以简要地回答说，正如在圣经的其它地方，“世人”指的是“生活在世上的人”一样，“普天下人”指的是那些如同在启示录5:9中所说到被救赎的“广泛生活在全世界中的人”。但由于人们常常引用这两节经文来证明普世救赎论，我将借助于四个问题来作进一步的研究。

    1、约翰一书是对谁写的？的确，圣经是写给整个教会的，但它有许多部分是写给一些特定之人的，这些部分必须在这样的事实下被理解。因此我们要指明：

    a. 约翰是一个特别针对犹太人的使徒——加拉太书2:9。

    b. 他的书信是写给那些从前听过神真道的人（约翰一书2:7），并且我们知道，神的真道是先”赐给犹太人”的。

    c. 约翰作“我们”和“世人”的对比是为了明确他致信的对象是犹太人（象他自己一样）。

    d. 约翰常常劝人们防备假教师——例如约翰一书2:19。他说这样的教师是“从我们中间出去”，因此他的信显然是写给犹太人的。

    不要忘记整个以色列都仇恨外邦人，并且犹太人认为只有他们的国民才是神的子民，那么有什么比约翰强调耶稣不仅只为相信的犹太人而死，并且还为遍布在全世界的所有信徒而死更自然的事呢？约翰在另一处经文中（约翰福音11:52）同样强调了这一点。约翰显然十分关注去防止犹太基督徒重犯过去的错误，认为只有他们才是基督徒。约翰坚决认为在全地上也有外邦人作基督徒。在此并不存在基督为所有人死的教义。

    2、约翰为何写这信？这是为了安慰被罪所困扰的信徒，使他们不至绝望。经文提及“若有人犯罪……”,从这里我们看到：

    a. 只有信徒因基督是他们的中保而得安慰。

    b. 只有信徒才能得安慰；非信徒身处于神的忿怒之下。

    c. 约翰把他们描述为罪得饶恕的“小子们”。

    换言之，约翰这封书信所针对的只是信徒。告诉信徒基督为所有人死，而他们许多人却未得救，这对信徒有何安慰可言？除非我们把这节经文理解为基督是遍布在全世界各地所有信徒的救主，否则它就不存在任何安慰。

    3、“挽回祭”的意思是什么？在希腊文中，译为“挽回祭”的这词与希伯来书9:5所译的“施恩座”一词有关。这一用法有助于我们明白这词的含义。“施恩座”是用精金做成的约柜的厚实顶盖，在约柜的里面是法版（出埃及记25:17-22）。那将人指控为罪人的律法为施恩座所遮盖；这预表耶稣基督借着祂的死遮盖了神的律法，使其不能控告任何相信祂的人。耶稣是信徒的挽回祭（施恩座）。难道我们能够说全世界所有人都被解救脱离作为罪人而受的定罪吗？我们能够说基督是全世界所有人的挽回祭吗？

    4、那么，“普天下人”指的是什么呢？与这短语相类似的用法在新约圣经中一些地方出现，它们并非总是用来指全世界的所有人。例如：

    路加福音2:1。但当时只有罗马帝国的人才纳税。

    罗马书1:8。但世界当时有许多地方未曾听说在罗马的教会。

    歌罗西书1:6。但世界许多地方当时还没有听过福音。

    启示录3:10。“普天下人”受试炼——但它并不是指所有的人，因为一些人得以保守免遭试炼。

    在这些以及其它地方，“普天下人”指的是难以确定的许多人。

    还有，在圣经的一些经文中，诸如“地的四极”、“凡有血气的”等这类的短语指的只是各种各样的人，例如：

    诗篇98:3；约珥书2:28（在使徒行传2:17中应验）

    有时，“普天下人”指的的确是除基督徒之外的所有人，例如：

    约翰一书5:19；启示录12:9

    这些例子清楚地表明，我们无需把短语“普天下人”理解为“全世界的所有人”。其含义应该从它所在的上下文来进行合理理解。

    我的结论是，这段经文所指的是基督为所有信徒的事工，他们既包括犹太人的信徒，也包括外邦人的信徒；它说基督真是他们的挽回祭。没有人会真心地争辩说世上全地的所有人都实际地被基督所拯救；而且，说基督为每个人作充分的挽回祭也毫无帮助。单纯听说埃及有充足的粮食，这并不能使雅各得安慰；如果他没有在事实上得到粮食，他就会被饿死。同样，基督只是那些遍布在全世界各地实际得救之人的安慰。


26：圣经六处经文的简要释义

第26章　圣经六处经文的简要释义

    在被人们有时用来说基督为所有人死的经文中，还有以下几个：

    1、约翰福音1:9。这节经文或许最好可以翻译为:“那是真光，进入世界照亮每一个人”(也参照约翰福音3:19和12:46)。

    换言之,基督进入世界已对人产生了光照的果效；任何人只要拥有真理之光,那么它就是来自基督。因此，企图基于这节经文来为普世救赎论作辩护是徒劳的。

    2、约翰福音1:29。基督除去在全地上可看到的各种各样罪是可以肯定的。但如果说祂除去每一个人的罪并洁净所有的人，这就既不符合这节经文，也与我们的经验相矛盾！

    3、约翰福音3:17。这节经文不能理解为基督为所有人死，因为：

    a. 并非所有人都在事实上得救。

    b.　　当基督来时，许多人都已被定罪了。

    c.　　基督被立，是要叫一些人跌倒（路加福音2:34）。

    d. 基督来的目的不可能与神永远的计划不同；在神永远的计划中，已包含了一些人因罪而灭亡。祂会差派祂儿子来拯救这些人吗？

    按照神的计划，这里所说的得救的世人只能是指神在全世界各地的所有子民。

    4、约翰福音4:42和约翰一书4:14。我们要在以下两方面的意义上来理解基督被称为救世主：

    a. 对任何人来说，世上除了基督不存在其他救主，并且

    b.　　惟有祂拯救遍布在全世界所有得救的人。

    显然，祂不能因在事实上拯救了每一个人而被称为救世主——因为祂事实上并没有这样作。

    5、约翰福音6:51。经文里的“世人”并非指所有人这事实如日月中天一样清楚！这节经文说的是，基督要赐祂的生命，以使其他人拥有生命。我们真能以为世界各地的所有人都拥有祂的生命吗？那些被定罪的人是否拥有祂的生命？假如“世人”指的是世上的所有人，那么我们就必须对这两个问题作出肯定的回答。

    6、哥林多后书5:19。在此我们也必须从这节经文的上下文来推断“世人”一词的含义。在第19节被称作“世人”的那些人，在第18节和21节被称作“我们”；在所有这些地方所论到的事情都只关乎信徒，在这里的“世人”一词指的只是那些过犯被饶恕的人。

    假如这里的“世人”一词被用来指世上的所有人，那为什么并非所有的人都得与神和好呢？圣经并没有说，神将基于某些特定的条件与所有人和好，而是说祂已经成就了与罪人和好的圣工！

    对那些歪曲这些经文来证明他们关于基督为所有人死这观点的人，这就是我们的反驳和回答。他们在这些地方的整个论据都是基于一个最为模糊不清的词——“世人”！让读者自己“凡事察验，善美的要持守”吧。


27：经文的解释

第27章　对那些运用“所有人”或“每一个人”经文的解释

     关于圣经运用“所有”、“万”、“凡”、“各”几词，有一些一般的事情需要先作说明。在这些词的通常用法中，它们具有两方面的含义：可以是指“全体”，也可以是指“各类的”。我敢说，在圣经中它们用来指“全体”的次数不超过十分之一！它们最通常的用法是指“各类的”。例如﹕

    约翰福音12:32。显然，并非全人类都被吸引来归向基督。在这里的“万人”一词只能是指所有种族各不相同的人。

    使徒行传2:17。经验清楚地告诉我们，并非全人类都被圣灵浇灌。“凡有血气的”只能是指各族各类的人——不单只是犹太人。

    从以上这些例子（我们还可以列举其它许多例子），我们得出以下三个结论：

    a.“所有”、“万”、“凡”、“各”几词通常指的是“各类”。

    b.“所有”、“万”、“凡”、“各”几词也可以是指“特定种类的每一个”。在罗马书5:18后半节中，“众人”显然是指“所有称义的人”或“所有信徒”。

    c.　　当旧约圣经预言“万国”都将归正时，新约圣经表明它指的是神在各国的选民。

    在作了这些一般性的考察后，我要来特别考察几处常被那些希望证明基督是为全人类死的人所采用的经文。

    1、在这些经文中，或许最主要的算是提摩太前书2:4-6了。人们根据这三节经文争辩说﹕

    如果神要万人得救，那么基督就必定为万人而死。这几节经文说到神愿意万人得救，所以基督必定为万人死。

    我们的问题是遇到了“万人”这一意义不明确的词。如果这词的意思是指“各族各类的人”，那么我们同意以上的争辩是正确的。如果这词指的是“全人类”，那么我们否认神希望他们全部得救。

    我们要从两方面来思想神的旨意，即：

    a. 祂为我们的目的——祂要我们做什么，

    b.　　祂为祂自己的目的——祂要做什么。

    如果在这节经文中神的旨意被理解为“祂要人做的”，那么使徒保罗在这里就是在说，神要全人类采用正确的蒙恩之道来获得救恩。但人类中大量的人是在并不知道这一点的情况下生活和死去的，因为神的护理并没有提供给他们蒙恩之道！因此，“万人”最多只能是指“所有听到福音的人”，而不是指全人类。

    与此相反，如果神的旨意被理解为是指“祂计划要做的”，那么我们能够说这必定已经成就了。神随自己的旨意行事（诗篇115:3）。因此，如果“万人”指的是全人类，那么每一个人都得救；如果不是这样，那么神就没有实现自己的目的，而这是难以想象的。

    我们把神在这里的旨意理解为是指“祂计划要做的”，因此我们知道这必定会发生。所以我们问﹕既然并非所有的人得救（这是显然的事），那么“万人”会是指什么呢？保罗在这里所提到的“万人”是指“所有生活在福音传道日子里的各族各类的人”；蒙恩之道和教会的范围现已扩展到全世界,所以，我们现今为各族各类的人祷告（参照对比第1,2节——“君王和一切在位的”），因为主现在将拯救各族各类的人，不单只是犹太人。

    请注意这里提到了两件事：

    a. 神计划各族各类的一些人既得救又明白真道。

    b. 显然，神的旨意并不是要全人类都明白真道，清楚具有这含义的经文有：篇147:19,20；马太福音11:25,26；使徒行传14:16；歌罗西书1:26；使徒行传17:30。

    基于所有这些理由，我们否认这几节经文的“万人”会是指全人类。它只能是指各族各类一些真正被基督救赎的人——第6节。这样的解释与启示录5:9所陈述的一致。

    2、我们再来看另一节常被用来作普世救赎论根据的经文——彼得后书3:9。人们根据这节经文说：

    a. 神不愿任何一个人沉沦，

    b.　　神愿每一个人悔改。

    既然人只有借着基督的死才能悔改，因此祂必定为每一个人而死。

    我们并不需要说多少话来回答说这话的人。使徒彼得在这里正在说的是“我们”；那么“我们”是谁呢？根据上下文，我们的回答是——他们是那些具有以下特征的人：

    a. 领受又宝贵又极大的应许——第1章4节。

    b.　　被称作“亲爱的”——第3章1节。

    c. 有别于好讥诮之人——第3章3节。

    d. 在彼得第一封书信中被称为“被拣选的人”——第1章2节。

    d.　　在彼得第一封书信中被称为“被拣选的族类”——第2章9节。

    现在我们看到，因为主不愿任何一个这类的人沉沦，就因此而说祂愿每个人都悔改是愚蠢的！这节经文清楚地指的是，神不愿意祂任何一个选民（而且惟有祂的选民）沉沦。

    3、接下来要考察的经文是希伯来书2:9。这节经文说到基督为人人尝了死味。“人人”一词常被用来指某一类的每个人。例如：

    a. 哥林多前书12:7中的“各人”显然是指实际被赐予恩赐的人。

    b.　　歌罗西书1:28中的“各人”显然指的只是保罗向其传道的人。

    因此，经文的上下文在这里表明，那些基督为之而尝了死味的人是（希伯来书二章）：

    a. 许多的儿子（10节）

    b.　　得以成圣的（11节）

    c. 祂的弟兄（11节）

    d. 神所给祂的儿女（13节）

    e.　　那些得释放的（15节）

    基督正是为这些人中的每个人尝了死味。由于这些描述不适用于任何不信的人，因此这里的“人人”不可能是指全人类。

    4、哥林多后书5:14,15。这两节经文被认为是指基督为所有死了的人而死；但使徒在这里只是说所有基督为之而死的人都曾是死的，然而他们现在为祂而活。这里所指的只是信徒，也是所有的信徒。经文说基督为他们而死并复活，这只对信徒才是这样的。

    当使徒说“众人就都死了”时，他所说到的死并不是所有人在罪中的死——属灵的死；使徒表明的是，所有那些基督为之而死的人现在向罪都是死的，但向祂是活的。

    这里丝毫不存在普世救赎的任何暗示，而是说基督的死以及这死在一些特定的人身上所产生的圣洁生活！

    5、哥林多前书15:22。从保罗在23节所写“属基督的”复活以及20节基督为那些人是“初熟的果子”的事实来看，这节经文显然不能用来证明基督为所有人而死。这些事肯定不能用来说所有人。使徒在这里所说的是信徒，是那些死在亚当里，但在基督里被救活的所有人。

    6、罗马书5:18。这节经文常被一些人用来证明基督的死给所有人带来生命的观点。我们可以这样简要地说，在这节经文的后半部分，“众人”一词只能理解为是指那些真正获得白白恩赐的人。他们在第17节中被描述为“受洪恩”、“因耶稣基督一人在生命中作王”；在19节中被描述为“成为义了”。这些都不可能是用来说全人类。

    但由于这节经文常常引起人们的争论，我们将更加全面地来考察它所处的整段经文背景。第14节说，在基督与亚当之间有一个相似之处,基督所成就的一些事有点象亚当所作的事。（同时，保罗指出亚当和基督之间有许多方面不一样——第15,16和17节。从这点我们看到，我们不能说他们之间完全相象。）这里的对比涉及到亚当所行的怎样影响他自己和他人,以及基督所行的怎样影响祂自己和他人。并不是说，受亚当所影响的“众人”和受基督影响的“众人”是同一群人。这从以下几个方面我们就能清楚看到：

    a. 圣经把基督说成是女人的后裔（创世记3:15）。因此我们得出这样的结论，祂不可能同时是蛇后裔的代表。换句话说，基督不可能代表亚当所有的后裔或子孙。

    b.　　在约翰福音17:9中，耶稣亲自指明祂不是亚当所有后裔的代表。

    c. 在希伯来书7:22中，基督被称为是那些在新约之下的人的代表。这新约并不是与亚当所有后裔或子孙立的。

    d. 从以赛亚书53:5,6我们清楚看到，基督替他人受苦。圣经指明一些人要为自己受苦,因此基督不是亚当所有后裔的代表。

    e. 基督不可能徒然地代表任何人。但假如祂是所有人的代表，那么祂为遭定罪和灭亡之人所作的工就是徒然的。

    f. 如果神喜悦祂儿子的作为（祂正是这样），那么祂就必定喜悦祂儿子为之而作工的所有人。但神并不是喜悦所有的人,因此，基督不可能代表所有的人。

    g. 基督不可能象亚当那样代表所有的人，这一点在以下的经文中说得十分清楚：太福音20:28；26:28。约翰福音10:15；17:9。使徒行传20:28。罗马书8:33。


28：那些看来表明基督为之而死的人还能灭亡的经文释义

第28章　 那些看来表明基督为之而死的人还能灭亡的经文释义

    一些坚持普世救赎论的人的根据是，有一些经文表明基督为之而死的某些人还能灭亡。他们说，就这种情形而言，基督为所有人而死，而不能拯救所有人的问题不再存在。

    我要首先说明一点，即使基督为之而死的一些人真的是灭亡的，这也不能证明祂为所有灭亡之人而死！事实上，我们完全否认圣经有任何一处暗示神任何的选民会灭亡。因此我们要来考察一下那些我们所反对之人引用的经文。

    1、罗马书14:15。据说，保罗这里是在教导，一个基督为之而死的人也能灭亡。我们的回答是，这节经文根本没有说这事。保罗的意图只是告诫我们所不可作的事。告诫不可作一件事，这并不能证明我们能够作那事。

    我们也必须记住，圣经有时会采用“圣徒”和“弟兄”来描述所有自称是基督教会的成员之人。这段经文并不证明基督为之而死的人会灭亡；它只能证明一些被我们认为是“弟兄”的人实际上并非真是弟兄，只要他们最终是灭亡的。

    2、哥林多前书8:11。在此，人们又说，基督为之而死的某一个人是沉沦的。我们的回答是，这节经文的“沉沦”一词不一定是指永远的灭亡。罪总是毁灭性的，但它不总是导致永远的灭亡，因为一些罪人被基督所拯救。

    再说一遍，这被称为“弟兄”的人指的只是自称如此的人。这里没有任何关于基督为之而死的人永远沉沦的证明。

    3、彼得后书2:1。在引用这节经文来证明基督为所有人（包括那些灭亡的人）死之前，必须证明以下几点：

    a. “主”指的是主耶稣基督。

    b. “买”指的是借着基督之死的救赎。

    c. 这些教师不仅自称是信徒，而且还是真信徒。

    d. 神的任何选民都可能灭亡。

    e. 基督是为所有人而死。

    但以上这几点是十分不确定的，不能作为普世救赎论的根据。因为：

    a. 在这节经文中所运用的“主”一词,并不是新约圣经其它地方通常用来指耶稣基督的希腊语用法的那词。这词更适用于指神——所有人的主宰和归属者。

    b. 当用于基督的死时，“买”一词常常伴随着一些这样的说法，如“以血”、“借着死”或“付代价”。而在这节经文中，这些词并没有出现，这就使我们不能确切地判定“买”所指的是什么，这样，这里的“买”指的只是使人脱离今世的某种污秽——就如同这一章第20节所说的那样。

    这节经文所要表明的只是，神因祂自己的良善保守一些人脱离世上最污秽的事,然而他们因着假教导而不认保守他们的神，因此最终自取灭亡。我们怎能据此证明基督为所有人死呢？

    4、希伯来书10:29。人们根据这节经文争辩说，如果任何成圣的人能够把基督践踏在脚下，那么这必定就意味着祂为他们而死，然而却无法拯救他们。我们的回答是：

    a. 这节经文的目的是要显明背道的严重性。违背摩西的律法是件严重的事，而违背神儿子的福音更是严重！

    b. 这里所提到的人是那些自称信徒的人。我们不能因为他们自称是信徒就认为他们真是基督徒。

    c. 作者警告读者不要成为灭亡的人。他说道：若故意犯罪……”，这并不证明真信徒会持续犯罪。同样，神告诫约瑟逃往埃及，以免希律杀害婴儿耶稣；神给约瑟这样的告诫，并不是因为耶稣会被杀害（神的目的显然不是这个），而是要保证祂不遭杀害。

    d. 说“那使他成圣之约的血”并不一定证明这些人是那些基督为之而死的人。

    (i) 使徒们经常通称教会成员为“圣徒”。这并不表明每一个人都是真正的圣徒。

    (ii)　那些受过洗的人有时被说成是“成圣的”，以此来区别没有受洗的人。

    e. 如果人们坚持认为那些把基督践踏在脚下的人是真信徒，只不过是灭亡的，那么我们就不得不说：

    (i) 信心和圣洁并不一定就是神选民的特征。

    (ii) 真信徒能够与基督分离。

    我们已经证明了情况正好与以上两种说法相反。

    这段经文清楚地向那些仅仅只是自称为基督徒的人表明，违背他们所称信之信仰的罪是多么可怕。同时，它还是对真信徒的一个警告，以使他们不犯这罪。

    至此，靠着主的帮助，我已向你清楚解释了常被那些企图用来证明基督为所有人死的经文，这样我就建立了基督只为神的选民而死的主要命题。


29： 揭露一些错误的推论

  第29章　 揭露一些错误的推论

    看来，如今存在着一些被人们所运用的不明智的推论，对此我将给予简要的回答，并以此作为本书的结束。

    1、有一种推论是这样的：

    每个人都有责任相信的必定为真。

    每个人都有责任相信基督为他而死。

    所以基督为每个人死为真。

    在这个推论中，我把“每个人”当作是指世上的每一个人，把“相信”当作是指因信基督而得救的信心。根据圣经，我们知道对所有人的一个事实，即他们都处于属灵死亡的光景中，都伏在神的忿怒之下。而这一推论实际上是想表明，处在死亡和被定罪光景中的所有人都有责任相信，神的目的是要基督特别为他们中的每一个人死。

    圣经没有一处说基督特别为这个或那个人死，只是说祂为“罪人”而死。圣经对任何人也没有任何这样的吩咐或应许，要他相信基督特别为他而死。

    还有，每个人都有责任以得救的信心去相信基督不可能是正确的，除非人们能够证明所有人都被告知这样作。对于成千上万从未听到过基督的人来说，他们不可能尽这样的责任，即以得救的信心去相信祂。保罗在罗马书2:12中表明，许多人将仅仅因为敌挡自然的一般真理亮光而被定罪——显然不要求他们有得救的信心！

    因此以上推论必须重新写为：

    每个被福音呼召之人当相信的必定为真。

    每个听到福音的人都有责任相信基督特别为他而死。

    所以基督为每个听到福音的人而死为真。

    谁都能够看出，这一推论根本达不到它所要达到的目的。我们在此所说的是，并不是所有人都被要求相信基督，而只是那些实际听到福音的人被要求这样。因此，普世救赎论的推论就破灭了。

    并且，我们并不赞同第二个推论。当福音被传扬时，我们所能说的是，“信而受洗的必然得救，不信的必被定罪”（马可福音16:16）；要么可以这样说，“除祂以外，别无拯救；因为在天下人间，没有赐下别的名，我们可以靠着得救”（使徒行传4:12）。换句话说，听到福音的人有责任相信自己需要一位救主，并且耶稣就是这位救主，而不是相信基督特别为他们每个人而死。

    在神所要求去相信的事情中，存在着自然的次序；在人相信它们其中的一些之前，他并没有被要求去相信其余的。一个人并没有被吩咐跳跃过梯子下面的所有横档一下子就到达顶端。在人做到以下几点之前，就要他相信基督特别为他而死，这与福音的原则是多么地背道而弛啊：

    (i)　确信福音的一般真理，

    (ii) 确信信心是惟一的救恩之道，

    (iii) 确信他需要一位救主，

    (iv) 确信基督能够拯救他。

    在人相信福音的事上，神所定的次序是：先，悔改并相信福音是神的话语，相信福音所启示的耶稣是神的救恩之道；其次，相信在信心与救恩之间存有本质的联系；第三，靠着圣灵而确信自己的确需要一位救主，从而变得“劳苦担重担”；第四，因福音应许所有来就基督的人必蒙悦纳而真心地信靠基督。

    有了这些之后（而不是之前），他就有了神的爱和基督特别为他而死的保障。（请注意：没有圣灵的帮助，即使前四件事也不可能实现，更不用说享有真保障了）。

    因此我们的推论要再重新这样写：

    每个确信自己需要一位救主、坚信正确的救恩之道、渴望认识耶稣基督的人有责任相信的必为真。

    每个这样的人都有责任相信基督特别为他而死。

    所以，基督的确为这样的人而死为真。

    现在一切都清楚了，不是所有听到福音的人有责任相信基督特别为他们而死，而只有那些符合我们所描述的那种人才有这责任。不相信基督特别为他而死不是任何罪人被定罪的理由；他已经被定罪的原因是他一般来说没有相信神的真道是真实的。

    因此，为了以一种有效和符合圣经的方式来写这一推论，我们已经把第一个推论中的“每个人”发展为第二个推论中的“许多被呼召的人”，最后又将其发展为第三个推论中的“被拣选的少数人”。难道这里存有支持普世救赎论的任何根据吗？

    2、另一个被用来反对基督的死只是为了选民这教导的理由是，这教义会让信徒充满疑惑和恐惧。如果基督没有为所有人而死，他们怎么确定祂为他们而死呢？

    我们的回答是，一个罪人认识到基督特别为他而死，这对他来就基督并不是绝对必要的。只要他认识到以下几点就足够了：

    a. 借着基督之死而来的救恩对所有信徒都是肯定的，

    b.　　凡听从神呼召的人都肯定要被接纳，

    c.　　所有在良知上感到悲痛、有负担的人都能获得白白的恩典，

    d.　　基督的死对于所有前来就祂的人是足够的。

    所有以上这些都因着基督的死而得到肯定。人们还需要什么呢？这样的教义怎么会使人产生疑惑呢？

    与此相反，假如基督为所有人而死，然而有一些人是永远灭亡的，那么就存有令人疑惑的理由！假如有基督为之而死的人会灭亡，就不存在所有人不灭亡的保证！

    3、但是，一些人说，如果我们说神差遣祂儿子为所有人的得救而死，那么神的恩典就得到更大的荣耀。

    我们的回答是，神的哪种恩典才算是普遍的呢？

    它不可能是拣选的恩典——因为神并没有拣选所有的人（罗马书9:11-15）。

    它不可能是有效呼召的恩典——因为神只呼召那些祂所拣选的人（罗马书8:30）。

    它不可能是使人成圣的恩典——因为只有教会才得成圣（以弗所书5:25-27）。

    它不可能是使人称义的恩典——因为除了信徒无人得称义（罗马书3:22）。

    它不可能是使人得救赎的恩典——因为被赎的人是选自各国各族（启示录5:9）。

    那么，这能够作为普遍恩典的究竟是什么呢？

    假如神真的希望所有人得救（只要他们相信），祂会向他们设立一个他们不能满足的条件吗？（这就仿佛你给一个盲人一千元钱，条件是他必须能够看到这钱。）这怎能更加高举神的恩典呢？这难道不是让祂成为一个假冒为善者吗？如果你要让使人得救的恩典给予所有的人，你就是把它给予了灭亡的人！这样，一种普世的恩典常常是无效的。这怎能高举祂的恩典呢？

    4、也有一些人说，如果基督之死的功劳能给所有人带来益处，那么这功劳就更加伟大。

    我们的回答是，基督之死的功劳不是以有多少人获得它来计算的，而是以它是否达到神的目的来计算。只要它实现神的目的，那么不管得到它益处的人是多还是少，它都是最大的功劳。

    5、还有一些人说，如果基督为所有人死，所有人就有了从祂的死那里获得安慰的根据。

    我们对此的回答是，安慰只属于信徒（希伯来书6:17,18）；非信徒伏在神的震怒之下（约翰福音3:36）。把基督之死的功劳扩展至那些伏在神震怒之下的人，这不会给信徒带来任何安慰。

    在遭遇试炼和受试探的时候，一个人企图以下面的推论来安慰自己：

    基督为所有人而死；

    我是一个人；

    所以基督为我死。

    难道他的心不会告诉他这是错误的推断吗？难道神不是没有向成千上万的人启示祂自己吗？这样的推断能给他带来什么安慰？

    对于信徒来说，他们巨大安慰的源泉之一来自基督现在正为那些祂为之而死的人代求这事实。关于这一点，我们已在前面作了阐述（第一部分第七章）。即使基督为所有人死，祂也显然没有为他们每个人祈求（约翰福音17:9）；如果没有基督的代求，祂的死就不再成为其安慰。夸大基督之死的赎罪范围，使其超越出祂代求的界限，这并不能给我们带来更大的安慰。

    假如基督的死没有为选民获得信心和圣洁，那它们来自何处？它们只能来自他们自身！难道使我们远离神白白的恩典，前来倚靠自己的“自由”意志，这便是你呈现给我们的更大安慰吗？你要把那渴慕信心和圣洁的灵魂引领到何处？你难道不想把他带领到神那里吗？

    但是，有人会这样说，除非基督为每个人死，否则没有人能够确知基督为自己而死。

    我们的回答是：然许多信徒不相信基督为所有人死，但他们却十分确信祂为他们而死，所以上述说法是非常荒谬的！这种确据的基础在于基督为所有信徒而死的事实；并不是因为他们相信，祂才为他们而死,而是因为祂为他们而死，他们才相信。祂为选民而死,选民借着祂的死所获取的益处而成为信徒；借着圣灵在他们里面的工作，他们知道自己已经真诚地来祈求基督的怜悯,他们知道圣经这样说，基督的死足以拯救每个这样前来就祂的人,由于他们认识到自己是信徒，他们便知道基督为他们而死。

    请读者自己作出判断吧，难道以此作为得救确据的基础不胜过以下的错误推论吗？

    基督为所有人死（包括灭亡的人）；

    我是一个人；

    所以祂为我而死！

    作为结束，请读者查考一下罗马书8:32-34。毫无疑问，你将会得出这样的结论：何属灵的安慰只能来自耶稣早已流淌的血和祂持续不断的代祷，这两者为的都是神的选民，以使他们获得那永远不朽的荣耀冠冕。